
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head id="head"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" class="viewport" content="width=device-width, initial-scale=0.9, maximum-scale=0.9, user-scalable=0" /><meta name="MobileOptimized" class="MobileOptimized" content="0.9" /><meta name="apple-itunes-app" content="app-id=957724383" /><meta name="google-play-app" content="app-id=com.pressmatrix.publikforumkiosk" /><meta name="application-name" content="Publik-Forum" /><meta name="msapplication-TileColor" content="#555555" />
     <meta name="msapplication-square70x70logo" content="/Content/images/tiny.png"/>
     <meta name="msapplication-square150x150logo" content="/Content/images/square.png"/>
     <meta name="msapplication-wide310x150logo" content="/Content/images/wide.png"/>
     <meta name="msapplication-square310x310logo" content="/Content/images/large.png"/>
     <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.publik-forum.de/rss&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.publik-forum.de/rss&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.publik-forum.de/rss&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.publik-forum.de/rss&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.publik-forum.de/rss&amp;id=5; cycle=1" /><meta property="og:image" content="https://www.publik-forum.de/Content/images/publik-forum-facebook-standardbild.png" /><meta http-equiv="language" content="DE" /><meta name="language" content="deutschland" /><title>
	
	 Kirche im &#187;Deutschen Herbst&#171;
	 - Publik-Forum.de -
	 Religion &amp; Kirchen

</title>

	 <link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
	 <link rel="apple-touch-icon-precomposed" href="https://www.publik-forum.de/Content/images/icons/apple-touch-icon.png" />
	 <!--<meta name="apple-mobile-web-app-capable" content="yes" />-->

     <link href="/Content/css/style-responsive.css?20170621" rel="stylesheet" media="screen" type="text/css" />
     <link href="/Content/css/font-awesome.min.css" rel="stylesheet" media="screen" type="text/css" />          
	 <link href="/Content/css/jquery.ui.dialog.min.css" rel="stylesheet" type="text/css" />
     <link href="/Content/css/style_header_media_v3.min.css" rel="stylesheet" media="screen" type="text/css" />
	 <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.publik-forum.de/rss" /><style media="print" type="text/css">#printFree{display:block;margin-bottom:30px;width:100%;font-family:'Lucida Grande',sans-serif;color:#000;font-size:13px;line-height:15px}</style>

	 <script type="text/javascript" src="/Content/js/jquery-1.7.min.js"></script>
	 <script type="text/javascript" src="/Scripts/jquery-ui-1.8.11.min.js"></script>
     <script type="text/javascript" src="/Content/js/jquery.touchSwipe.min.js"></script>
     

	 <script type="text/javascript" src="/Content/js/script.js?20170621"></script> 
     <script type="text/javascript" src="/Content/js/md5.min.js"></script>          


     <script type="text/javascript">gmPageConfig = { extraCode:'20179908', extraCode2:'abgemeldet'}</script><script type="text/javascript" src="https://t.gimas.net/v2/script.aspx?f=pufo" defer="defer"></script>
	 <meta name="description" content="Die Forderung der &lt;span class=&quot;kursiv&quot;&gt;Roten Armee Fraktion&lt;/span&gt; in den 1970er Jahren nach revolution&#228;rer Ver&#228;nderung teilten manche Theologen. Das gewaltt&#228;tige Vorgehen der RAF lehnten sie ab. Wie die evangelischen Theologen Helmut Gollwitzer und Heinrich Albertz Br&#252;cken bauten und an der Gewaltfreiheit festhielten" />

	<!-- Meta-Tags Facebook -->
	 <meta property="og:title" content="Kirche im &#187;Deutschen Herbst&#171;" />
	 <meta property="og:description" content="
	 Die Forderung der Roten Armee Fraktion in den 1970er Jahren nach revolution&#228;rer Ver&#228;nderung teilten manche Theologen. Das gewaltt&#228;tige Vorgehen der RAF lehnten sie ab. Wie die evangelischen Theologen Helmut Gollwitzer und Heinrich Albertz Br&#252;cken bauten und an der Gewaltfreiheit festhielten" />
	 <meta property="og:url" content="https://www.publik-forum.de/Religion-Kirchen/kirche-im-deutschen-herbst" />
	 <meta property="og:site_name" content="Publik-Forum.de" />
	 <meta property="og:type" content="website" />
	 
	 <meta property="og:image" content="https://www.publik-forum.de/content/media/F4CB9C71F9344998B20D9C65A31ED5FB_03__raf_gollwitzer_albertz__636_322.jpg" />
	 
	<!-- Meta-Tags Facebook -->

	<!-- Meta-Tags Twitter Summary Card -->
	<meta name="twitter:card" content="summary">
	
	<meta name="twitter:domain" content="www.publik-forum.de">
	<meta name="twitter:site" content="@publikforum">
	<meta name="twitter:title" content="Kirche im &#187;Deutschen Herbst&#171;" />
	<meta name="twitter:description" content="Die Forderung der Roten Armee Fraktion in den 1970er Jahren nach revolution&#228;rer Ver&#228;nderung teilten manche Theologen. Das gewaltt&#228;tige Vorgehen der RAF lehnten sie ab. Wie die evangelischen Theologen Helmut Gollwitzer und Heinrich Albertz Br&#252;cken bauten und an der Gewaltfreiheit festhielten" />
	 
	 	 <meta name="twitter:image" content="https://www.publik-forum.de/content/media/F4CB9C71F9344998B20D9C65A31ED5FB_03__raf_gollwitzer_albertz__636_322.jpg" />
	 
	<!-- Meta-Tags Twitter Summary Card -->

<script type="text/javascript">
$(document).ready(function () {
    var windw = this;
    $.fn.ToStart = function (pos) {
        var $this = this,
        $window = $(windw);
        $window.scroll(function (e) {
            var gescrollt = $(window).scrollTop();
            var artikellaenge = $('.article').height() - $('.article').offset().top - 200;

            if (gescrollt > artikellaenge) {
                $('.HeftArtikel').hide();
            } else {
                $('.HeftArtikel').show();
            }
        });
    }
    $('.article').ToStart(0);
});
</script>

</head>
<body oncopy="copy();">
	 <div class="back_to_mobile" onclick="setCookie('Mobilepage', 'false', 0);location.reload();">Zur mobilen Webseite zurückkehren</div>

   
     
     <div id="printFree">Dieser Ausdruck entstammt der Darstellung Ihres Browsers. Schöner, weil komplett gestaltet, bekommen Sie den Text ausgedruckt mit einem Digital-Zugang, der noch weitere Vorteile hat. Infos dazu finden Sie unter https://www.publik-forum.de/premium. </div>


     <div data-role="page" id="pageone" class="wrap wrapresponsive">
        <div class="website">
        
            <!--header-->
            <header>
                <!-- header mobile -->
                <div class="header">
                    <div class="headermobile">
                	    <div class="box">
                    	    <div class="menubtn">
                        	    <a href="#menu" onclick="mobilemenu();"><img src="/Content/images/menu/menu_mobile_btn.png" alt="" /></a>
                            </div>
                            <div class="login">
                        	    
<a ReturnUrl="https%3a%2f%2fwww.publik-forum.de%2fReligion-Kirchen%2fkirche-im-deutschen-herbst%3fidw%3d20179908" href="/Benutzerkonto/Anmelden?ReturnUrl=https%253a%252f%252fwww.publik-forum.de%252fReligion-Kirchen%252fkirche-im-deutschen-herbst%253fidw%253d20179908">Login</a>

                            </div>
                            <div class="images">
                                <div class="box">
                                    <div class="heft"><div><a href="https://epaper.publik-forum.de/de/profiles/763aa74f5a56/editions/92451a55aed15c9f9922/preview_pages/page/2" id="header_heft_m"><img width="" height="" alt="" src="https://shop.publik-forum.de/shop/images/produkte/1719.jpg"></a></div></div>
                                    <div class="logo"><a href="/" id="header_logo_m"><img width="" height="" title="Publik-Forum.de: Portal der Zeitschrift und des Verlags Publik-Forum" alt="Publik-Forum.de: Portal der Zeitschrift und des Verlags Publik-Forum" src="/Content/images/menu/Publik-Forum-Mobile.png"></a></div>
                                    <div class="clear"></div>
                                </div>
                            </div>
                            <div class="clear"></div>
                            <div class="menu">
                                <div class="breadcrumb" role="navigation">
                                    <div class="channel">
<a href="/" tabindex="40" id="bc_home">Startseite</a>

» <a href="/religion-kirchen" tabindex="40" id="bc_/religion-kirchen">
    Religion & Kirchen</a>

» <a href="https://www.publik-forum.de/religion-kirchen/kirche-im-deutschen-herbst" tabindex="40" id="bc_https://www.publik-forum.de/religion-kirchen/kirche-im-deutschen-herbst">
    Kirche im »Deutschen Herbst«</a>
</div>
                                </div>
                            
                            <a href="#search" onclick="mobilesearch();"><i class="fa fa-search" aria-hidden="true"></i></a><a href="#settings" onclick="mobilesettings();"><i class="fa fa-cog" aria-hidden="true"></i></a>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- header mobile -->

                <!-- Suche -->
                <div class="suche suchleisteResponsiv" role="search">
                    <div class="rahmen">
                        <form action="/suche/header" method="post">
                        <div class="i"><input id="suchfeld" class="suchfeld" name="suchfeld" type="text" value="" onfocus="searchcheckFocus(this.id, this.value);" onblur="searchcheckBlur(this.id, this.value);" tabindex="50" /></div>
                        <div class="s"><input id="suchbutton" class="suchbutton" type="image" onclick="searchMouseClick()" src="/Content/images/search_gray.png" tabindex="51" alt="Suche" /></div>
                        <div class="clear"></div>
                        </form>
                    </div>
                </div>
                <!-- Suche -->

                <!-- Settings -->
                <div class="settings settingsResponsiv" role="settings">
                    <div class="rahmen">
                        
                        <div class="box">
                            

                            
                        
                            <div class="normal"><span class="georgia_fettkursiv_rot"><a href="#" onclick="mobilesettings_ChangeLayout();setCookie('Mobilepage', 'false', 36500);gm_tracker.ManualTrackClick('nav_settings_ChangeLayout_m');">Zur normalen Webseite</a></span></div>
                        </div>
                    </div>
                </div>
                <!-- Settings -->
                
                <!--mobilemenu-->
                <div class="mobilemenu mobilehide">                     	
                    <div class="box">
                        <div class="rahmen">
                            <div class="content">
                                		
                                <div class="startseite">
                                    <a href="/" title="Startseite" id="nav_home_m"><i class="fa fa-home" aria-hidden="true"></i> Startseite</a>
                                </div>
                                <div class="menu">
                                    <div class="left">
                                        <ul>
                                            <li><a href="/Politik-Gesellschaft" id="nav_politikgesellschaft_m" title="Politik & Gesellschaft">Politik & Gesellschaft</a></li>
                                            <li><a href="/Religion-Kirchen" id="nav_religionkirchen_m" title="Religion & Kirchen">Religion & Kirchen</a></li>
                                            <li><a href="/Leben-Kultur" id="nav_lebenkultur_m" title="Leben & Kultur">Leben & Kultur</a></li>
                                            <li><a href="/Wissen-Ethik" id="nav_wissenethik_m" title="Wissen & Ethik">Wissen & Ethik</a></li>
                                            <li class="line"></li>
                                            <li><a href="/Magazin/PublikForum" id="nav_pufo_m" title="Zu allen Ausgaben und Texten von Publik-Forum">Publik-Forum</a></li>
                                            <li><a href="/Magazin/Extra" id="nav_extra_m" title="Zu allen Ausgaben von Publik-Forum EXTRA">EXTRA</a></li>
                                            <li><a href="/Magazin/Edition" id="nav_edition_m" title="Zu allen Titeln der Publik-Forum Edition">Edition</a></li>
                                            <li><a href="/Magazin/Dossier" id="nav_dossier_m" title="Zu allen Dossiers von Publik-Forum">Dossier</a></li>
                                            <li><a href="https://abo.publik-forum.de/bestellung/239?idende=20179053&amp;idw=20179908" id="nav_weisheitsletter_m" title="Informationen und Bestellmöglichkeit des Weisheitsletter">Weisheitsletter</a></li>
                                            <li><a href="https://abo.publik-forum.de/bestellung/57?idende=20179048&amp;idw=20179908" id="nav_spiritletter_m" title="Informationen und Bestellmöglichkeit des Publik-Forum Newsletter">Spiritletter</a></li>
                                            <li><a href="https://abo.publik-forum.de/bestellung/56?idende=20179049&amp;idw=20179908" id="nav_newsletter_m" title="Newsletter">Newsletter</a></li>
                                        </ul>
                                    </div>
                                    <div class="right">
                                        <ul>
                                            <li><a href="/kalender" id="nav_veranstaltungen_m" title="Die Leserinitiative Publik-Forum e. V. lädt ein zu Vorträgen und Podiumsdiskussionen">Veranstaltungen</a></li>
                                            <li><a href="https://abo.publik-forum.de/bestellung/414?idw=20179908" id="nav_lip_m" title="Informationen und Beitrittsmöglichkeit der Leserinitiative Publik-Forum e.V.">Leserinitiative<br>Publik-Forum e.V.</a></li>
                                            <li><a href="/anzeigen" id="nav_anzeigen_m" title="Anzeigen">Anzeigen</a></li>
                                            <li class="line"></li>
                                            <li><a href="/Wir-ueber-uns" id="nav_wirueberuns_m" title="Wir über uns">Wir über uns</a></li>
                                            <li><a href="/kontakt" id="nav_kontakt_m" title="Kontakt">Kontakt</a></li>
                                            <li class="line"></li>
                                            <li><a href="http://app.publik-forum.de/#E-Paper" id="nav_epaper_m" title="Zu den digitalen Ausgaben von Publik-Forum">E-Paper</a></li>
                                            <li><a href="http://app.publik-forum.de/" id="nav_app_m" title="Zur digitalen App von Publik-Forum">App</a></li>
                                            <li><a href="https://shop.publik-forum.de/shop/?idende=20179051&amp;idw=20179908" id="nav_shop_m" title="Zum Buchshop von Publik-Forum">Shop</a></li>
                                            <li><a href="https://abo.publik-forum.de/angebot/48?idende=20179050&amp;idw=20179908" id="nav_abo_m" title="Informationen und Bestellmöglichkeiten von Publik-Forum">Abo</a></li>
                                        </ul>
                                    </div>
                                    <div class="clear"></div>
                                </div>
                                        
                            </div>
                        </div> 
                    </div>
                </div>
                <!--mobilemenu-->

                <!-- header desktop -->
                <div class="header2016">
                    <div class="head">
                        <!-- Logo -->
                        
                            <div class="Logo"><a href="/" id="header_logo"><img src="/Content/images/menu/Publik-Forum.png" width="395" height="52" alt="Publik-Forum.de: Portal der Zeitschrift und des Verlags Publik-Forum" title="Publik-Forum.de: Portal der Zeitschrift und des Verlags Publik-Forum" /></a></div>
                        
                        <!-- Logo -->

                        <!-- Pfeil - Von Tango aus pflegbar. -->
                        <div class="pfeil"><div class="p"><div class="rahmen" onclick="openInNewTab('https://epaper.publik-forum.de/de/profiles/763aa74f5a56/editions/92451a55aed15c9f9922/preview_pages/page/2','header_pfeil');">
                        <div class="pfeil_text_first"><h2>Die Zeitschrift, die für eine bessere Welt streitet ...<span>Ausgabe lesen</span></h2></div>
                        <div><h2>kritisch &bull; christlich &bull; unabhängig<span>zur aktuellen Ausgabe</span></h2></div>
                        </div></div></div>
                        <!-- Pfeil -->

                        
                        <!-- Kleine Navigation - Von Tango aus pflegbar. Links im neuen Fenster öffnen. -->
                        <div class="submenu" onmouseover="$('.mehrmenupunkte').fadeOut();$('.suchleiste').fadeOut();">
                            <ul>
                                <li><a href="https://www.publik-forum.de" class="aktiv" tabindex="21" id="mz_pufo" title="Zu allen Ausgaben und Texten von Publik-Forum">Publik-Forum.de</a></li>
                                <li>/</li>
                                <li><a href="http://app.publik-forum.de/#E-Paper" target="_blank" tabindex="22" id="mz_epaper" title="Zu den digitalen Ausgaben von Publik-Forum">E-Paper</a></li>
                                <li>/</li>
                                <li><a href="http://app.publik-forum.de/" target="_blank" tabindex="23" id="mz_app" title="Zur digitalen App von Publik-Forum">App</a></li>
                                <li>/</li>
                                <li><a href="https://shop.publik-forum.de/shop/?idende=20179051&amp;idw=20179908" target="_blank" tabindex="24" id="mz_shop" title="Zum Buchshop von Publik-Forum">Shop</a></li>
                                <li>/</li>
                                <li><a href="https://abo.publik-forum.de/angebot/48?idende=20179050&amp;idw=20179908" target="_blank" tabindex="25" id="mz_Abo" title="Informationen und Bestellmöglichkeiten von Publik-Forum">Abo</a></li>
                            </ul>
                        </div>
                        <!-- Kleine Navigation - Von Tango aus pflegbar. Links im neuen Fenster öffnen. -->

                        <!-- Suche -->
                        <div class="suche suchleiste" role="search">
                            <div class="rahmen">
                                <form action="/suche/header" method="post">
                                <div class="i"><input id="suchfeld" class="suchfeld" name="suchfeld" type="text" value="" onfocus="searchcheckFocus(this.id, this.value);" onblur="searchcheckBlur(this.id, this.value);" tabindex="50" /></div>
                                <div class="s"><input id="suchbutton" class="suchbutton" type="image" onclick="searchMouseClick()" src="/Content/images/search_gray.png" tabindex="51" alt="Suche" /></div>
                                <div class="clear"></div>
                                </form>
                            </div>
                        </div>
                        <!-- Suche -->

                        <!-- Mehr - Von Tango aus pflegbar -->
                        <div class="mehr mehrmenupunkte" >
                            <div class="rahmen" >
                                <div class="content">
                                    <ul>
                                        <li><a href="/Magazin/PublikForum" tabindex="41" id="nav_mehr_pufo" title="Zu allen Ausgaben und Texten von Publik-Forum">Publik-Forum</a></li>
                                        <li><a href="/Magazin/Extra" tabindex="40" id="nav_mehr_extra" title="Zu allen Ausgaben von Publik-Forum EXTRA">EXTRA</a></li>
                                        <li><a href="/Magazin/Edition" tabindex="39" id="nav_mehr_edition" title="Zu allen Titeln der Publik-Forum Edition">Edition</a></li>
                                        <li><a href="/Magazin/Dossier" tabindex="38" id="nav_mehr_dossier" title="Zu allen Dossiers von Publik-Forum">Dossier</a></li>
                                        <li><a href="https://abo.publik-forum.de/bestellung/239?idende=20179053&amp;idw=20179908" tabindex="37" id="nav_mehr_weisheitsletter" title="Informationen und Bestellmöglichkeit des Weisheitsletter">Weisheitsletter</a></li>
                                        <li><a href="https://abo.publik-forum.de/bestellung/57?idende=20179048&amp;idw=20179908" tabindex="36" id="nav_mehr_spiritletter" title="Informationen und Bestellmöglichkeit des Spiritletter">Spiritletter</a></li>
                                        <li><a href="https://abo.publik-forum.de/bestellung/56?idende=20179049&amp;idw=20179908" tabindex="35" id="nav_mehr_newsletter" title="Informationen und Bestellmöglichkeit des Publik-Forum Newsletter">Newsletter</a></li>
                                        <li><a href="/kalender" tabindex="34" id="nav_mehr_veranstaltungskalender" title="Die Leserinitiative Publik-Forum e. V. lädt ein zu Vorträgen und Podiumsdiskussionen">Veranstaltungskalender</a></li>
                                        <li><a href="https://abo.publik-forum.de/bestellung/414?idw=20179908" tabindex="34" id="nav_mehr_leserinitiative" title="Informationen und Beitrittsmöglichkeit der Leserinitiative Publik-Forum e.V.">Leserinitiative Publik-Forum e.V.</a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                        <!-- Mehr -->

                        <!-- Login -->
                        <div class="login">
<a ReturnUrl="https%3a%2f%2fwww.publik-forum.de%2fReligion-Kirchen%2fkirche-im-deutschen-herbst%3fidw%3d20179908" href="/Benutzerkonto/Anmelden?ReturnUrl=https%253a%252f%252fwww.publik-forum.de%252fReligion-Kirchen%252fkirche-im-deutschen-herbst%253fidw%253d20179908">Login</a>
</div>
                        <!-- Login -->

                        <!-- Heft -->
                        <div>&nbsp;</div>
                        <div class="heft"><div><a href="https://epaper.publik-forum.de/de/profiles/763aa74f5a56/editions/92451a55aed15c9f9922/preview_pages/page/2" id="header_heft" target="_blank"><img src="https://shop.publik-forum.de/shop/images/produkte/1719.jpg" width="142" height="194" alt="" /></a></div></div>
                        <!-- Heft -->
                    </div>
                    <div class="nav" role="navigation">
               	    <nav>
                        <ul role="navigation">
    <li class="nav_suche"><a href="#suche" id="nav_suche" title="Suche" onmouseover="$('.mehrmenupunkte').fadeOut();$('.suchleiste').fadeIn();$('.suchfeld').focus();gm_tracker.ManualTrackClick('nav_suche_mouseover');">Suche</a></li>
    <li class="nav_element7 "><a href="/kontakt" id="nav_kontakt" title="Kontakt">
        Kontakt</a></li>
    <li class="nav_element6 "><a href="/Wir-ueber-uns" id="nav_wirueberuns" title="Wir über uns" onmouseover="$('.mehrmenupunkte').fadeOut();">
        Wir über uns</a></li>
    <li class="nav_element5 "><a href="#mehr" id="nav_mehr" title="mehr" onmouseover="$('.suchleiste').fadeOut();$('.mehrmenupunkte').fadeIn();gm_tracker.ManualTrackClick('nav_mehr_mouseover');">
        mehr</a></li>
    <li class="nav_element4 "><a href="/Wissen-Ethik" id="nav_wissenethik" title="Wissen &amp; Ethik" onmouseover="$('.mehrmenupunkte').fadeOut();">
        Wissen &amp; Ethik</a></li>
    <li class="nav_element3 "><a
        href="/Leben-Kultur" id="nav_lebenkultur" title="Leben &amp; Kultur">Leben &amp; Kultur</a></li>
    <li class="nav_element2 aktiv"><a href="/Religion-Kirchen" id="nav_religionkirchen" title="Religion &amp; Kirchen">
        Religion &amp; Kirchen</a></li>
    <li class="nav_element1 "><a href="/Politik-Gesellschaft" id="nav_politikgesellschaft" title="Politik &amp; Gesellschaft">
        Politik &amp; Gesellschaft</a></li>
    <li class="nav_startseite"><a href="/" id="nav_home" title="Startseite">Startseite</a></li>

</ul>
</nav></div>
                    <div class="breadcrumb" role="navigation"><div>
<a href="/" tabindex="40" id="bc_home">Startseite</a>

» <a href="/religion-kirchen" tabindex="40" id="bc_/religion-kirchen">
    Religion & Kirchen</a>

» <a href="https://www.publik-forum.de/religion-kirchen/kirche-im-deutschen-herbst" tabindex="40" id="bc_https://www.publik-forum.de/religion-kirchen/kirche-im-deutschen-herbst">
    Kirche im »Deutschen Herbst«</a>
</div></div>

                    <script type="text/javascript">
                        (function () {
                            var mX, mY,
                                $element = $('#nav_mehr');

                            function calculateDistance(elem, mouseX, mouseY) {
                                return Math.floor(Math.sqrt(Math.pow(mouseX - (elem.offset().left + (elem.width() / 2)), 2) + Math.pow(mouseY - (elem.offset().top + (elem.height() / 2)), 2)));
                            }

                            $(document).mousemove(function (e) {
                                mX = e.pageX;
                                mY = e.pageY;
                                distance = calculateDistance($element, mX, mY);
                                if (is_touch_device() != true) {
                                    if (distance > $(".mehrmenupunkte").height() + 30) { $('.mehrmenupunkte').fadeOut(); }
                                }

                            });

                        })();


                        </script>

                        <script type="text/javascript">
                            (function () {
                                var mX, mY,
                                $element = $('#nav_suche');

                                function calculateDistance(elem, mouseX, mouseY) {
                                    return Math.floor(Math.sqrt(Math.pow(mouseX - (elem.offset().left + (elem.width() / 2)), 2) + Math.pow(mouseY - (elem.offset().top + (elem.height() / 2)), 2)));
                                }

                                $(document).mousemove(function (e) {
                                    mX = e.pageX;
                                    mY = e.pageY;
                                    distance = calculateDistance($element, mX, mY);
                                    if (is_touch_device() != true) {
                                        if (distance > $(".suchleiste").height() + 200) { $('.suchleiste').fadeOut(); }
                                    }
                                });

                            })();
                        </script>
                    </div>
                <!-- header desktop -->
            </header>
            <!--header-->


            <!-- Content -->
            <div class="rahmen">
                <div id="main" class="main main mainresponsive mainresponsive">
                    <div class="rechteSpalte rechteSpalteresponsive">
                        <div class="maps">
                            
<div class="px367">

	<!-- Magazin -->
	
	<script type="text/javascript">
	    $("#main").addClass("magazin");
    </script>

    <div class="magazin">
		<div class="topic1">
            Dieser Artikel stammt aus
        </div>
        <div class="topic2">
            Publik-Forum, Heft 19/2017
        </div>
		<div class="heft">
			<div class="schatten_top">
			</div>
			<div class="schatten_background">
				<a href="https://www.publik-forum.de/Magazin/PublikForum?nr=19&jahr=2017">
					<img src="https://shop.publik-forum.de/shop/images/produkte/1719.jpg" width="220" alt="" />
				</a>
			</div>
		</div>
		<div class="ausgabe">
			<a href="https://www.publik-forum.de/Magazin/PublikForum?nr=19&jahr=2017">Publik-Forum, Heft
			19/2017
			</a>
		</div>
		<div class="links">
			<!--<a href="#">Ausgabe blättern</a> /-->
			
				<div class="link"><a href="https://shop.publik-forum.de/shop/?id=12577&idende=20179041&idw=20179908">Ausgabe bestellen</a></div>
			
				<div class="link"><a href="https://abo.publik-forum.de/bestell_register.php?id=135&id2=0&id3=1&id4=0&id5=120179040&idw=20179908">
					Jetzt testen</a></div>
			
		</div>
	</div>
	<!-- Magazin -->
	<!-- Titelthema -->
	<div class="titelthema">
		<div class="title">
			Cyberwar</div>
		<div class="teaser">
			Stell dir vor, es ist krieg und keiner merkt es</div>
		
	</div>
	<!-- Titelthema -->
	<!-- Inhalt -->
	<div id="inhalt" class="inhalt">
		<div class="title">
			Der Inhalt:</div>
		<ul class="magazininhalt">
			
			<li id="inhalt1">
				<div class="bereich">
					<a href="#show" onclick="javascript:inhalt('inhalt1');" class="aktiv"> <!-- inaktiv -->
						Editorial</a></div>
				<ul class="artikel" style="display:block"> <!-- display:none -->
					
					<li>
						<div class="seite">
							2
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/buntes-in-mogadischu" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/buntes-in-mogadischu" >
								Im Bilde: Buntes in Mogadischu
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							3
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/liebe-leserin-lieber-leser-2" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/liebe-leserin-lieber-leser-2" >
								Editorial: Liebe Leserin, lieber Leser,
								
							</a>
							</div>
					</li>
					
				</ul>
			</li>
			
			<li id="inhalt2">
				<div class="bereich">
					<a href="#show" onclick="javascript:inhalt('inhalt2');" class="aktiv"> <!-- inaktiv -->
						Menschen &amp; Meinungen</a></div>
				<ul class="artikel" style="display:block"> <!-- display:none -->
					
					<li>
						<div class="seite">
							6
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/sie-zahlt-einen-hohen-preis" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/sie-zahlt-einen-hohen-preis" >
								Aufgefallen: Sie zahlt einen hohen Preis
								
							</a>
							Die türkische Schriftstellerin und Journalistin Asli Erdogan versucht Stimme der Opfer zu sein – und wurde selbst zum Opfer der Regierung Erdogan</div>
					</li>
					
					<li>
						<div class="seite">
							6
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/personen-und-konflikte-2" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/personen-und-konflikte-2" >
								Personen und Konflikte
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							8
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/jamaika-gefahr-fuer-das-gruene-profil" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/jamaika-gefahr-fuer-das-gruene-profil" >
								Pro und Contra:  Jamaika: Gefahr für das grüne Profil?
								
							</a>
							Die Verhandlungen zu Jamaika beginnen in diesen Tagen. Sind sie erfolgreich, wäre das in der Geschichte der Bundesrepublik Deutschland die erste Koalition auf Bundesebene zwischen CDU/CSU, den Bündnisgrünen und der FDP. Doch um welchen Preis? Gefährdet sie insbesondere das Parteiprofil der Bündnisgrünen?</div>
					</li>
					
					<li>
						<div class="seite">
							9
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/warum-sind-rechte-im-osten-populaer" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/warum-sind-rechte-im-osten-populaer" >
								Nachgefragt: Warum sind Rechte im Osten populär?
								
							</a>
							Fragen an Markus Nierth, ehemaliger Bürgermeister von Tröglitz</div>
					</li>
					
				</ul>
			</li>
			
			<li id="inhalt3">
				<div class="bereich">
					<a href="#show" onclick="javascript:inhalt('inhalt3');" class="aktiv"> <!-- inaktiv -->
						Kommentare</a></div>
				<ul class="artikel" style="display:block"> <!-- display:none -->
					
					<li>
						<div class="seite">
							10
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/angst-statt-zukunft" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/angst-statt-zukunft" >
								Angst statt Zukunft
								
							</a>
							Die Wähler haben sich gegen Veränderungen zu einer gerechteren und nachhaltigen Zukunft entschieden. Welche Hoffnungen bleiben?</div>
					</li>
					
					<li>
						<div class="seite">
							11
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/wann-lernt-herr-seehofer-dazu" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/wann-lernt-herr-seehofer-dazu" >
								Wann lernt Herr Seehofer dazu?
								
							</a>
							Die CSU hat die AfD nicht kleingehalten, die CDU in Münster schon. Wie?</div>
					</li>
					
					<li>
						<div class="seite">
							11
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/gefaehrliche-verblendung" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/gefaehrliche-verblendung" >
								Gefährliche Verblendung
								
							</a>
							In der Katalonienkrise muss die EU vermitteln – den Vernünftigen zuliebe</div>
					</li>
					
				</ul>
			</li>
			
			<li id="inhalt4">
				<div class="bereich">
					<a href="#show" onclick="javascript:inhalt('inhalt4');" class="aktiv"> <!-- inaktiv -->
						Politik &amp; Gesellschaft</a></div>
				<ul class="artikel" style="display:block"> <!-- display:none -->
					
					<li>
						<div class="seite">
							12
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/cyberwar" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/cyberwar" >
								Cyberwar
								
							</a>
							     Stell dir vor, es ist Krieg und keiner merkt esDas Phänomen Cyberwar: Die Kriege unserer Zeit werden oft nicht mehr mit Artillerie geführt. Sondern mit den fähigsten IT-Spezialisten. Zum Beispiel vor zehn Jahren in Estland</div>
					</li>
					
					<li>
						<div class="seite">
							16
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/wir-koennen-stark-erschuettert-werden" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/wir-koennen-stark-erschuettert-werden" >
								»Wir können stark erschüttert werden«
								
							</a>
							Wie schlecht Deutschland gegen einen Cyberwar aufgestellt ist und wie unsere Geheimdienste foul spielen, erklärt der grüne Abgeordnete Konstantin von Notz</div>
					</li>
					
					<li>
						<div class="seite">
							19
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/hier-moechte-ich-sein" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/hier-moechte-ich-sein" >
								Sozialprotokoll: »Hier möchte ich sein«
								
							</a>
							 Abdul Hussein Saleh (72) war 19 Jahre alt, als er nach Deutschland kam. Nun feiert der Arzt sein 35-jähriges Praxisjubiläum</div>
					</li>
					
					<li>
						<div class="seite">
							20
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/vom-himmel-gekuesst-und-bodenstaendig" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/vom-himmel-gekuesst-und-bodenstaendig" >
								 Vom Himmel geküsst und bodenständig
								
							</a>
							Auch in dem sorbischen Ort Nebelschütz erhielt die AfD viele Stimmen. Und doch zeigt er, dass es in Sachsen auch anders geht</div>
					</li>
					
					<li>
						<div class="seite">
							22
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/paradies-in-gefahr" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/paradies-in-gefahr" >
								Paradies in Gefahr
								
							</a>
							In Bangladesch bedroht ein Kohlekraftwerk den Lebensraum von Mensch und Tier. Die Zerstörung nimmt ihren Lauf</div>
					</li>
					
				</ul>
			</li>
			
			<li id="inhalt5">
				<div class="bereich">
					<a href="#show" onclick="javascript:inhalt('inhalt5');" class="aktiv"> <!-- inaktiv -->
						Sein &amp; Haben</a></div>
				<ul class="artikel" style="display:block"> <!-- display:none -->
					
					<li>
						<div class="seite">
							24
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/friedensnobelpreis-provoziert" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/friedensnobelpreis-provoziert" >
								Friedensnobelpreis provoziert
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							24
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/studie-hausaufgaben-staerken-persoenlichkeit" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/studie-hausaufgaben-staerken-persoenlichkeit" >
								Studie: Hausaufgaben stärken Persönlichkeit
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							24
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/bruessel-gegen-us-konzerne" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/bruessel-gegen-us-konzerne" >
								Brüssel gegen US-Konzerne
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							25
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/ossi-quote-in-ministerien" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/ossi-quote-in-ministerien" >
								Ossi-Quote in Ministerien?
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							25
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/freiheitslicht-fuer-inhaftierte-menschenrechtler-in-der-tuerkei" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/freiheitslicht-fuer-inhaftierte-menschenrechtler-in-der-tuerkei" >
								 Freiheitslicht für inhaftierte Menschenrechtler in der Türkei
								
							</a>
							</div>
					</li>
					
				</ul>
			</li>
			
			<li id="inhalt6">
				<div class="bereich">
					<a href="#show" onclick="javascript:inhalt('inhalt6');" class="aktiv"> <!-- inaktiv -->
						Religion &amp; Kirchen</a></div>
				<ul class="artikel" style="display:block"> <!-- display:none -->
					
						<script type="text/javascript">
							$(document).ready(function () {
								//$('#inhalt6').find('a').click();
							});
						</script>
					
					<li>
						<div class="seite">
							26
                            
                                <script type="text/javascript">
                                    $(".Artikelseite").text(', Seite 26');
                                </script>
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/die-moerder-sind-nicht-vom-himmel-gefallen" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/die-moerder-sind-nicht-vom-himmel-gefallen" class='hinweis'>
								»Die  Mörder sind nicht vom Himmel gefallen«
								
							</a>
							 Kirche im »Deutschen Herbst«: Wie die evangelischen Theologen Helmut Gollwitzer und Heinrich Albertz Brücken bauten und an der Gewaltfreiheit festhielten</div>
					</li>
					
					<li>
						<div class="seite">
							30
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/kein-fegefeuer-in-ingolstadt" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/kein-fegefeuer-in-ingolstadt" >
								Kein Fegefeuer in Ingolstadt
								
							</a>
							Bloß nicht über Diesel streiten: Eichstätts Bischof Gregor Maria Hanke im Gespräch mit Audi-Chef Rupert Stadler</div>
					</li>
					
					<li>
						<div class="seite">
							32
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/auf-der-suche-nach-dem-verlorenen-gott" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/auf-der-suche-nach-dem-verlorenen-gott" >
								Auf der Suche nach dem verlorenen Gott
								
							</a>
							Die Frankfurter Buchmesse begrüßt in diesem Jahr als Ehrengast die schreibende Zunft Frankreichs.Religiöse Fragen spielen in der französischen Literatur heute wieder eine große Rolle. Bekenntnisse sind beliebt</div>
					</li>
					
					<li>
						<div class="seite">
							34
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/dschihad-statt-darwin" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/dschihad-statt-darwin" >
								Dschihad statt Darwin
								
							</a>
							Präsident Erdogan will in der Türkei eine »fromme Generation« heranziehen. Dafür baut er den Lehrplan um und setzt auf religiöse Stiftungen. Nicht nur säkulare Türken sind beunruhigt – auch der interreligöse Dialog hierzulande wird schwieriger</div>
					</li>
					
					<li>
						<div class="seite">
							36
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/bezeugen-alle-religionen-denselben-gott" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/bezeugen-alle-religionen-denselben-gott" >
								Streitfragenzur Zukunft: Bezeugen alle Religionen denselben Gott?
								
							</a>
							 Ja, Unterschiede allein  sind noch kein Widerspruch Gott ist tatsächlich der Gott aller Menschen. Allmählich fangen wir an, dies auch zu glauben</div>
					</li>
					
				</ul>
			</li>
			
			<li id="inhalt7">
				<div class="bereich">
					<a href="#show" onclick="javascript:inhalt('inhalt7');" class="aktiv"> <!-- inaktiv -->
						Glauben &amp; Streiten</a></div>
				<ul class="artikel" style="display:block"> <!-- display:none -->
					
					<li>
						<div class="seite">
							38
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/christusfest-war-nicht-vermittelbar" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/christusfest-war-nicht-vermittelbar" >
								»Christusfest war nicht vermittelbar«
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							38
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/neue-thesen-braucht-das-land" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/neue-thesen-braucht-das-land" >
								Neue Thesen braucht das Land
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							39
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/kein-segenfuer-maennerpaar" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/kein-segenfuer-maennerpaar" >
								Kein Segenfür Männerpaar
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							39
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/aktive-sterbehilfe" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/aktive-sterbehilfe" >
								Aktive Sterbehilfe?
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							39
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/kirchliche-stimmen-zur-afd" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/kirchliche-stimmen-zur-afd" >
								Kirchliche Stimmen zur AfD
								
							</a>
							</div>
					</li>
					
				</ul>
			</li>
			
			<li id="inhalt8">
				<div class="bereich">
					<a href="#show" onclick="javascript:inhalt('inhalt8');" class="aktiv"> <!-- inaktiv -->
						Leben &amp; Kultur</a></div>
				<ul class="artikel" style="display:block"> <!-- display:none -->
					
					<li>
						<div class="seite">
							40
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/hurra-wir-lesen-noch" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/hurra-wir-lesen-noch" >
								Hurra,  wir lesen noch!
								
							</a>
							Bei der Buchmesse in Frankfurt werden wieder Zigtausende von Neuveröffentlichungen ausliegen. Doch wer soll die alle lesen? Schicken nicht immer mehr Menschen SMS, statt in Romanen zu blättern?</div>
					</li>
					
					<li>
						<div class="seite">
							44
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/froehliche-kassandra" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/froehliche-kassandra" >
								Fröhliche Kassandra
								
							</a>
							Ihre Warnungen sind aktueller denn je. Jetzt erhält Margaret Atwood den Friedenspreis des Deutschen Buchhandels</div>
					</li>
					
					<li>
						<div class="seite">
							47
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/die-vergessenen-opfer-der-agrarindustrie" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/die-vergessenen-opfer-der-agrarindustrie" >
								Die vergessenen Opfer der Agrarindustrie
								
							</a>
							In kaum einem Land werden so viele Pestizide versprüht wie in Argentinien. Ein Fotograf hat die Folgen dokumentiert</div>
					</li>
					
					<li>
						<div class="seite">
							48
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/die-liebe-und-die-haesslichen-gefuehle" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/die-liebe-und-die-haesslichen-gefuehle" >
								Anders Leben: Die Liebe und die hässlichen Gefühle
								
							</a>
							In einem Dorf bei Limburg leben Brüder, Schwestern und Familien in der ökumenischen »Jesus-Bruderschaft Gnadenthal«. Die Gemeinschaft lebt von ökologischer Landwirtschaft und einer Spiritualität, die Menschen nicht verklärt</div>
					</li>
					
					<li>
						<div class="seite">
							50
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/filme-gegen-vorurteile" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/filme-gegen-vorurteile" >
								Vorgespräch:  Filme gegen Vorurteile?
								
							</a>
							Klischees über Roma und Sinti gibt es zuhauf. Ein Roma-Filmfestival will das ändern. Fragen an die Organisatorin Veronika Patocková</div>
					</li>
					
					<li>
						<div class="seite">
							51
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/total-verluthert" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/total-verluthert" >
								Kolumne von Fabian Vogt: Total verluthert
								
							</a>
							</div>
					</li>
					
				</ul>
			</li>
			
			<li id="inhalt9">
				<div class="bereich">
					<a href="#show" onclick="javascript:inhalt('inhalt9');" class="aktiv"> <!-- inaktiv -->
						Lesen H&#246;ren Hingehen</a></div>
				<ul class="artikel" style="display:block"> <!-- display:none -->
					
					<li>
						<div class="seite">
							52
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/das-goettliche-kind-spielt" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/das-goettliche-kind-spielt" >
								Das göttliche Kind spielt
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							52
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/afronauten-in-dortmund" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/afronauten-in-dortmund" >
								»Afronauten« in Dortmund
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							52
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/passionsspiel-mit-fluechtlingen" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/passionsspiel-mit-fluechtlingen" >
								Passionsspiel mit Flüchtlingen
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							53
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/modernes-maerchen-ueber-glueck-und-gier" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/modernes-maerchen-ueber-glueck-und-gier" >
								Modernes Märchen über Glück und Gier
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							53
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/der-lange-abschied-ist-auch-kostbar" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/der-lange-abschied-ist-auch-kostbar" >
								Der lange Abschied ist auch kostbar
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							53
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/frau-architekt" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/frau-architekt" >
								Frau Architekt
								
							</a>
							</div>
					</li>
					
				</ul>
			</li>
			
			<li id="inhalt10">
				<div class="bereich">
					<a href="#show" onclick="javascript:inhalt('inhalt10');" class="aktiv"> <!-- inaktiv -->
						Sachb&#252;cher</a></div>
				<ul class="artikel" style="display:block"> <!-- display:none -->
					
					<li>
						<div class="seite">
							54
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/buchbesprechungen" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/buchbesprechungen" >
								Buchbesprechungen
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							54
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/demokratie-stark-machen" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/demokratie-stark-machen" >
								Buch des Monats: Demokratie stark machen
								
							</a>
							Populismus bei sich und anderen widerstehen</div>
					</li>
					
					<li>
						<div class="seite">
							56
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/der-weg-eines-brueckenbauers" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/der-weg-eines-brueckenbauers" >
								Der Weg eines Brückenbauers
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							56
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/spiritueller-antikapitalismus" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/spiritueller-antikapitalismus" >
								Spiritueller Antikapitalismus
								
							</a>
							</div>
					</li>
					
				</ul>
			</li>
			
			<li id="inhalt11">
				<div class="bereich">
					<a href="#show" onclick="javascript:inhalt('inhalt11');" class="aktiv"> <!-- inaktiv -->
						Debatte</a></div>
				<ul class="artikel" style="display:block"> <!-- display:none -->
					
					<li>
						<div class="seite">
							58
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/leserbriefe" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/leserbriefe" >
								Leserbriefe
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							59
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/zu-berauscht-vom-reformationsjahr" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/zu-berauscht-vom-reformationsjahr" >
								Einspruch: Zu berauscht vom Reformationsjahr
								
							</a>
							</div>
					</li>
					
				</ul>
			</li>
			
			<li id="inhalt12">
				<div class="bereich">
					<a href="#show" onclick="javascript:inhalt('inhalt12');" class="aktiv"> <!-- inaktiv -->
						Aufstehen &amp; Handeln</a></div>
				<ul class="artikel" style="display:block"> <!-- display:none -->
					
					<li>
						<div class="seite">
							61
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/die-eulen-verzauberten-mich-sofort" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/die-eulen-verzauberten-mich-sofort" >
								»Die Eulen verzauberten mich sofort«
								
							</a>
							Harald Dellert engagiert sich in einer Auffangstation für verletzte Greifvögel bei Würzburg</div>
					</li>
					
					<li>
						<div class="seite">
							62
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/brueckenbauer" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/brueckenbauer" >
								Brückenbauer
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							62
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/brief-an-von-der-leyen" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/brief-an-von-der-leyen" >
								Brief an von der Leyen
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							62
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/gemeinsam-fair-handeln" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/gemeinsam-fair-handeln" >
								Gemeinsam fair Handeln
								
							</a>
							Das »Welthaus Stuttgart« vernetzt Initiativen. So ist der umsatzstärkste Weltladen Baden-Württembergs entstanden – und ein Ort für globales Lernen</div>
					</li>
					
					<li>
						<div class="seite">
							63
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/kein-investment-in-fossile-brennstoffe" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/kein-investment-in-fossile-brennstoffe" >
								Kein Investment in fossile Brennstoffe
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							63
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/tagung-baustelle-gemeinde" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/tagung-baustelle-gemeinde" >
								Tagung: Baustelle Gemeinde
								
							</a>
							</div>
					</li>
					
				</ul>
			</li>
			
			<li id="inhalt13">
				<div class="bereich">
					<a href="#show" onclick="javascript:inhalt('inhalt13');" class="aktiv"> <!-- inaktiv -->
						Der letzte Brief</a></div>
				<ul class="artikel" style="display:block"> <!-- display:none -->
					
					<li>
						<div class="seite">
							63
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/schlussstein" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/schlussstein" >
								Schlussstein
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							64
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-19-2017/liebe-buecherfreunde" id="inhalt_https://www.publik-forum.de/Publik-Forum-19-2017/liebe-buecherfreunde" >
								Liebe Bücherfreunde!
								
							</a>
							</div>
					</li>
					
				</ul>
			</li>
			
		</ul>
	</div>
	<!-- Inhalt -->
	
</div>

                        </div>
                    </div>
                    <div class="linkeSpalte linkeSpalteresponsive">
                        <div class="maps">
                            
	
	
	 <article id="article">
		  
		  <section>
                <div id="debug"></div>
				<!-- Artikel -->
				<div class="article" role="article">
					<div class="title bigtitle">
						<h1>
							Kirche im »Deutschen Herbst«
							

                            <!-- Optional: Wenn Audio -->
                            
                            <!-- Optional: Wenn Audio -->
						</h1>
					</div>

                    <!-- Autorenleiste -->
                    
                    <div class="autorenleiste">
                        <div class="box">
                            <span class="autor">
                                
									von
									<a href="/Autor/christoph-fleischmann">Christoph Fleischmann</a>
	
                            </span>
                            <span class="heft">
                            
									aus: <a href="https://www.publik-forum.de/Magazin/PublikForum?nr=19&jahr=2017">Publik-Forum
									19/2017
									vom
									13.10.2017<span class="Artikelseite"></span>
                                    
									</a>
									
                                </span>
                        </div>
                    </div>
                    
                    <!-- Autorenleiste -->


					 
					 <div class="teaser">
						  Die Forderung der <span class="kursiv">Roten Armee Fraktion</span> in den 1970er Jahren nach revolutionärer Veränderung teilten manche Theologen. Das gewalttätige Vorgehen der RAF lehnten sie ab. Wie die evangelischen Theologen Helmut Gollwitzer und Heinrich Albertz Brücken bauten und an der Gewaltfreiheit festhielten</div>
					 
					 
                     <!-- Wenn Bild, dann: -->
                     
                        <div class="imagebox">
						  <div class="image">
								<img src="https://www.publik-forum.de/content/media/F4CB9C71F9344998B20D9C65A31ED5FB_03__raf_gollwitzer_albertz__636_322.jpg" title="Vermittler: Die Berliner Theologen Helmut Gollwitzer (li.) und Heinrich Albertz hatten Verst&#228;ndnis f&#252;r den Idealismus, nicht aber f&#252;r die Gewalt der RAF-Bewegung (Foto: pa/Sammlung Richter/LB)" width="533" alt="Vermittler: Die Berliner Theologen Helmut Gollwitzer (li.) und Heinrich Albertz hatten Verst&#228;ndnis f&#252;r den Idealismus, nicht aber f&#252;r die Gewalt der RAF-Bewegung (Foto: pa/Sammlung Richter/LB)" /></div>
						  <!-- Wenn Bildunterschrift, dann: -->
						  <div class="imagetxt">
								Vermittler: Die Berliner Theologen Helmut Gollwitzer (li.) und Heinrich Albertz hatten Verst&#228;ndnis f&#252;r den Idealismus, nicht aber f&#252;r die Gewalt der RAF-Bewegung (Foto: pa/Sammlung Richter/LB)</div>
						  <!-- Wenn Bildunterschrift, dann: -->

                          <!-- Optional: Wenn Video -->
                          
                          <!-- Optional: Wenn Video -->
					 </div>
                     
                     <!-- Wenn Bild, dann: -->


					 
					 <!-- Artikelinhalt ANFANG-->
					 <div class="text">
						  <p class="fliesstext">Die Klassenanalyse, die wir brauchen, ist nicht zu machen ohne revolutionäre Praxis, ohne revolutionäre Initiative.« In diesem Satz der <span class="kursiv">Roten-Armee-Fraktion </span>(RAF) vom April 1971 spiegelt sich verzweifelte Ungeduld: Es muss sich doch etwas ändern in der deutschen Gesellschaft! Nach der Studentenrevolte von 1967/68 kann es doch nicht bei klugen Gedanken in diversen K-Gruppen bleiben. Es gehe doch nicht darum, dass sich Intellektuelle wie in einem Konkurrenzkampf »den Rang um die bessere Marx-Rezeption ablaufen«.</p><p class="fliesstext">Gerade Intellektuelle, so die Verfasser, sollten mit revolutionären Taten vorangehen. Nur so verbinde man sic</p>
						  

 
						  
					 </div>
					 <!-- Artikelinhalt ENDE-->
					 <!-- Wenn mehrere Seiten, dann: -->
					 <div class="weiter">
						  
					 </div>
					 <!-- Wenn mehrere Seiten, dann: -->
					 

					 <!-- Premium -->
					 <div class="premium">
						  <div class="box">
								<div class="topic">Um diesen Artikel weiter lesen zu können, müssen Sie sich anmelden.</div>



                                <div class="NewSignIn">
                                    <a href="https://abo.publik-forum.de/bestell_register.php?id=137&amp;id2=0&amp;id3=1&amp;id4=0&amp;id5=1&amp;idende=20179054&amp;idw=20179908"><div class="left">
                                        <div class="rahmen">
                                            <div class="NewSignIntext"><span class="premium">Ich habe bisher keinen Zugang und möchte mich neu anmelden.</span></div>
                                        </div>
                                    </div></a>
                                    
                                    <a href="/Benutzerkonto/Anmelden?ReturnUrl=https%3a%2f%2fwww.publik-forum.de%2fReligion-Kirchen%2fkirche-im-deutschen-herbst%3fidw%3d20179908"><div class="right">
                                        <div class="rahmen">
                                            <div class="NewSignIntext"><span class="premium">Ich habe bereits </span>einen <span class="inline">Digital-Zugang</span> von Publik-Forum und möchte mich jetzt anmelden.</div>
                                        </div>
                                    </div></a>
   
                                    <div class="clear"></div>
                                </div>


						  </div>
					 </div>
					 <div class="px160">
					 </div>
					 <!-- Premium -->
					 
				</div>
				<!-- Artikel -->
		  </section>
	 </article>
	 
                            <div class="clear"></div>
                        </div>
                    </div>
                    <div class="clear"></div>
                    
                </div>
            </div>
            <!-- Content -->

            <!-- mehr -->
            
            <!-- mehr -->

        </div>


        <!-- Footer -->
        <div class="footer footerresponsive">
            
<footer>
    <!-- footerliste -->
    <div class="footerleiste">
        <div class="about">
            <div class="links"><a href="/anzeigen" id="footer_https://www.publik-forum.de/anzeigen/">Anzeigen</a><a href="/impressum" id="footer_https://www.publik-forum.de/impressum/">Impressum</a><a href="/datenschutz" id="footer_https://www.publik-forum.de/datenschutz/">Datenschutz</a></div>
            <div class="text">&copy; 2012-2017 Publik-Forum Verlagsgesellschaft mbH</div>
            <div class="clear"></div>
        </div>
        <div class="social">
		    <div class="icon"><a href="http://twitter.com/publikforum" class="twitter" id="footer_twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div>
		    <div class="icon"><a href="https://www.publik-forum.de/rss" class="rss" id="footer_rss"><i class="fa fa-rss" aria-hidden="true"></i></a></div>
		    <div class="icon"><a href="https://abo.publik-forum.de/bestell_register.php?id=56&amp;id2=0&amp;id3=0&amp;id4=0&amp;id5=0&idende=20179059&amp;idw=20179908" id="footer_pfnews"><img src="/content/images/favicon12news.png" width="48" height="16" alt="Publik-Forum.de Newsletter" /></a></div> 
		    <div class="text">Publik-Forum.de folgen:</div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
    <!-- footerliste -->

    <!-- footer-UL -->
    <ul class="footerUL">
	
				<li class="footerUL-LI footerUL-LI-tiny">
            
                <ul class="footerUL-LI-UL">
                    <li class="footerUL-LI-UL-LI footerTopic FooterSingle footerTopicStartseite"><a href="http://www.publik-forum.de/" weclass="marker_mln" >Startseite</a></li>
            
				</ul>
			</li>
			
				<li class="footerUL-LI">
			
                <ul class="footerUL-LI-UL">
                    <li class="footerUL-LI-UL-LI footerTopic footerTopicMedien off" onClick="ShowMoreFooter('Medien');">Medien</li> 
            
            
            <li class="footerUL-LI-UL-LI footerLink footerMedien hide"><a href="http://www.publik-forum.de/Magazin/PublikForum" weclass="marker_mln" >Publik-Forum</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerMedien hide"><a href="http://www.publik-forum.de/Magazin/Extra" weclass="marker_mln" >Publik-Forum EXTRA</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerMedien hide"><a href="http://www.publik-forum.de/Magazin/Edition" weclass="marker_mln" >Publik-Forum Edition</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerMedien hide"><a href="http://www.publik-forum.de/Magazin/Dossier" weclass="marker_mln" >Publik-Forum Dossier</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerMedien hide"><a href="http://shop.publik-forum.de/shop/?k1=15&amp;k1n=Provo?idende=20129055&idw=20179908" weclass="marker_mln" >Provo</a></li>
		
				</ul>
			</li>
			
				<li class="footerUL-LI">
			
                <ul class="footerUL-LI-UL">
                    <li class="footerUL-LI-UL-LI footerTopic footerTopicChannel off" onClick="ShowMoreFooter('Channel');">Channels</li>  
            
            
            <li class="footerUL-LI-UL-LI footerLink footerChannel hide"><a href="http://www.publik-forum.de/Politik-Gesellschaft" weclass="marker_mln" >Politik &amp; Gesellschaft</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerChannel hide"><a href="http://www.publik-forum.de/religion-kirchen/" weclass="marker_mln" >Religion &amp; Kirchen</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerChannel hide"><a href="http://www.publik-forum.de/leben-kultur" weclass="marker_mln" >Leben &amp; Kultur</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerChannel hide"><a href="http://www.publik-forum.de/wissen-ethik/" weclass="marker_mln" >Wissen &amp; Ethik</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerChannel hide"><a href="http://www.publik-forum.de/kalender" weclass="marker_mln" >Termine</a></li>
		
				</ul>
			</li>
			
				<li class="footerUL-LI">
			
                <ul class="footerUL-LI-UL">
                    <li class="footerUL-LI-UL-LI footerTopic footerTopicAbout off ULhide" onClick="ShowMoreFooter('About');">Wir über uns</li>
                    <li class="footerUL-LI-UL-LI footerLink footerAbout hide"><a href="http://www.publik-forum.de/wir-ueber-uns/" weclass="marker_mln" >Wir über uns</a></li>
            
            
            <li class="footerUL-LI-UL-LI footerLink footerAbout hide"><a href="http://www.publik-forum.de/wir-ueber-uns/redaktion/" weclass="marker_mln" >Redaktion</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerAbout hide"><a href="http://www.publik-forum.de/wir-ueber-uns/herausgeber/" weclass="marker_mln" >Herausgeber</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerAbout hide"><a href="http://www.publik-forum.de/wir-ueber-uns/verlag/" weclass="marker_mln" >Verlag</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerAbout hide"><a href="http://www.publik-forum.de/wir-ueber-uns/harald-pawlowski-fonds/" weclass="marker_mln" >Harald Pawlowski Fonds</a></li>
		
				</ul>
			</li>
			
                <li class="footerUL-LI footerUL-LI-big">
            
                <ul class="footerUL-LI-UL">
                    <li class="footerUL-LI-UL-LI footerTopic footerTopicLiP off ULhide" onClick="ShowMoreFooter('LiP');">Leserinitiative <span>Publik-Forum.de</span></li>
                    <li class="footerUL-LI-UL-LI footerLink footerLiP hide"><a href="http://www.publik-forum.de/wir-ueber-uns/leserinitiative/" weclass="marker_mln" >Leserinitiative Publik-Forum e. V.</a></li>
            
            
            <li class="footerUL-LI-UL-LI footerLink footerLiP hide"><a href="http://www.publik-forum.de/wir-ueber-uns/leserinitiative/ziele-und-aufgaben/" weclass="marker_mln" >Ziele und Aufgaben</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerLiP hide"><a href="http://www.publik-forum.de/wir-ueber-uns/leserinitiative/der-vorstand-stellt-sich-vor/" weclass="marker_mln" >Vorstand</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerLiP hide"><a href="http://www.publik-forum.de/Wir-ueber-uns/Leserinitiative/bitte-um-unterstuetzung" weclass="marker_mln" >Spenden</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerLiP hide"><a href="http://www.publik-forum.de/Wir-ueber-uns/Leserinitiative/publik-forum-vor-ort" weclass="marker_mln" >Veranstaltungen</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerLiP hide"><a href="http://www.publik-forum.de/wir-ueber-uns/leserinitiative/publik-forum-leserkreise/" weclass="marker_mln" >Leserkreise</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerLiP hide"><a href="http://www.publik-forum.de/wir-ueber-uns/leserinitiative/mitgliederrundbriefe/" weclass="marker_mln" >Mitgliederrundbrief</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerLiP hide"><a href="http://www.publik-forum.de/wir-ueber-uns/leserinitiative/satzung-der-leserinitiative-publik-e-v/" weclass="marker_mln" >Satzung</a></li>
		
				</ul>
			</li>
			
                <li class="footerUL-LI footerUL-LI-small">
			
                <ul class="footerUL-LI-UL">
                    <li class="footerUL-LI-UL-LI footerTopic footerTopicService off" onClick="ShowMoreFooter('Service');">Service</li>  
            
            
            <li class="footerUL-LI-UL-LI footerLink footerService hide"><a href="https://abo.publik-forum.de?idende=20179059&idw=20179908" weclass="marker_mln" >Abo</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerService hide"><a href="http://shop.publik-forum.de?idende=20179059&idw=20179908" weclass="marker_mln" >Shop</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerService hide"><a href="https://abo.publik-forum.de/bestell_register.php?id=56&amp;id2=0&amp;id3=0&amp;id4=0&amp;id5=0&idende=20179059&idw=20179908" weclass="marker_mln" >Newsletter</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerService hide"><a href="http://spiritletter.de/" weclass="marker_mln" >Spiritletter</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerService hide"><a href="http://www.publik-forum.de/anzeigen/" weclass="marker_mln" >Anzeigen</a></li>
		
				</ul>
			</li>
			
				<li class="footerUL-LI footerUL-LI-tiny">
            
                <ul class="footerUL-LI-UL">
                    <li class="footerUL-LI-UL-LI footerTopic FooterSingle footerTopicKontakt"><a href="http://www.publik-forum.de/kontakt/" weclass="marker_mln" >Kontakt</a></li>
            
				</ul>
			</li>
			
				<li class="footerUL-LI">
			
                <ul class="footerUL-LI-UL">
                    <li class="footerUL-LI-UL-LI footerTopic footerTopicKampagnen off" onClick="ShowMoreFooter('Kampagnen');">Kampagnen</li>  
            
            
            <li class="footerUL-LI-UL-LI footerLink footerKampagnen hide"><a href="http://www.publik-forum.de/kampagne/Kann-Religion-Frieden" weclass="marker_mln" >Kann Religion Frieden</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerKampagnen hide"><a href="http://www.publik-forum.de/kampagne/fair-statt-billig" weclass="marker_mln" >Fair statt billig</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerKampagnen hide"><a href="http://www.publik-forum.de/kampagne/der-beutezug" weclass="marker_mln" >Der Beutezug</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerKampagnen hide"><a href="http://www.publik-forum.de/kampagne/landraub" weclass="marker_mln" >Landraub</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerKampagnen hide"><a href="http://www.publik-forum.de/kampagne/gefaehrlicher-reichtum" weclass="marker_mln" >Gefährlicher Reichtum</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerKampagnen hide"><a href="http://www.publik-forum.de/kampagne/papstbesuch" weclass="marker_mln" >Papstbesuch 2011</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerKampagnen hide"><a href="http://www.publik-forum.de/kampagne/hunger-im-ueberfluss" weclass="marker_mln" >Hunger im Überfluss</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerKampagnen hide"><a href="http://www.publik-forum.de/kampagne/tschernobyl-fukushima" weclass="marker_mln" >Strom ohne Atom</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerKampagnen hide"><a href="http://kirchenaufbruch-jetzt.de/kirchenaufbruch-jetzt/Unterst-Formular/" weclass="marker_mln" >Kirchenaufbruch jetzt</a></li>
		
                
    </ul>
    <!-- footer-UL -->
</footer>

 
        </div>
        <div class="clear"></div>
        <!-- Footer -->  
     </div>

     

    <!-- Newsletter-Layer -->
        <div class="layerbackground">
            <div class="layer">
                <div class="rahmen">
                    <div class="header"><a href="#close" onclick="setCookie('NewsletterLayer', 'closed', 7);closeLayer('layerbackground');$('.cookie').removeClass('cookieblack');gm_tracker.ManualTrackClick('LayerSchliessen');"><span></span></a></div>
                    <div class="inhalt">                
                        <div class="title">Newsletter bestellen</div>
                        <div class="text">Melden Sie sich kostenlos für den regelmäßigen Newsletter von Publik-Forum mit aktuellen Neuigkeiten und Zusatzinformationen an.</div>
               
                        <div class="ErrorAnmeldung"></div>
                        <input type="email" name="NLemail" class="NLemail" id="NLemail" value="" />
                        <br /><button id="NLabsendenBtn" onclick="NewsletterBestellen(document.getElementById('NLemail').value);gm_tracker.ManualTrackClick('LayerAbsendenBtn');" class="next">Absenden</button><button onclick="setCookie('NewsletterLayer', 'closed', 7);closeLayer('layerbackground');$('.cookie').removeClass('cookieblack');gm_tracker.ManualTrackClick('LayerSchliessen');" class="back">Schliessen</button>
                    </div>        
                </div>
            </div>
        </div>
        <script type="text/javascript">
            CheckCookie();
        </script>
    <!-- Newsletter-Layer --> 
     

<!-- Cookie -->
<div class="cookie cookieconsent">
    <div class="text"><p>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a href="/datenschutz" id="cookieconsent_datenschutz">Mehr zum Datenschutz</a></p></div>
    <div class="button"><a href="#close" onclick="setCookie('cookieconsent', 'yes', 36500);$('.cookieconsent').css('display', 'none');gm_tracker.ManualTrackClick('cookieconsent_OK');">OK</a></div>
</div>

<div class="cookie nocookie">
    <div class="text"><p>Um Publik-Forum.de in vollem Umfang nutzen zu können, müssen Sie auf Ihrem Computer, Smartphone oder Tablet sogenannte "Cookies" zulassen.</p></div>
</div>


<script type="text/javascript">
    $(document).ready(function () {
        if (are_cookies_enabled() == true) {
            var cookieconsent = getCookie("cookieconsent");
            if (cookieconsent == "") {
                $(".cookieconsent").css('display', 'block');
                if ($(".layerbackground").css('display') == "block") {
                    $(".cookieconsent").addClass('cookieblack');
                }
                gm_tracker.ManualTrackClick('cookieconsent_angezeigt');
            }
        } else {
            $(".nocookie").css('display', 'block');
            if ($(".layerbackground").css('display') == "block") {
                $(".nocookie").addClass('cookieblack');
            }
            gm_tracker.ManualTrackClick('cookiedeaktiviert_angezeigt');
        }
    });
</script>
<div id="conversion" class="display_inline"></div>
<!-- Cookie -->



    

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-7825753-2', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script>
<script type="text/javascript" src="/Content/js/css_browser_selector.js"></script>


        <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 1067200619;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
        <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1067200619/?guid=ON&amp;script=0"/>
        </div>
        </noscript>
        <!-- Facebook Pixel Code -->
        <script>
            !function (f, b, e, v, n, t, s) {
                if (f.fbq) return; n = f.fbq = function () {
                    n.callMethod ?
        n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
                if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
                n.queue = []; t = b.createElement(e); t.async = !0;
                t.src = v; s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            } (window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '204504993328712');
            fbq('track', 'PageView');
        </script>
        <noscript>
        <img height="1" width="1" 
        src="https://www.facebook.com/tr?id=204504993328712&ev=PageView
        &noscript=1"/>
        </noscript>
        <!-- End Facebook Pixel Code -->

        <!-- Bing Ads -->
        <script>
            (function (w, d, t, r, u) {
                var f, n, i; w[u] = w[u] || [], f = function () {
                    var o = { ti: "5512334" }; o.q = w[u], w[u] = new UET(o), w[u].push("pageLoad")
                }, n = d.createElement(t), n.src = r, n.async = 1, n.onload = n.onreadystatechange = function () {
                    var s = this.readyState; s && s !== "loaded" && s !== "complete" || (f(), n.onload = n.onreadystatechange = null)
                }, i = d.getElementsByTagName(t)[0], i.parentNode.insertBefore(n, i)
            })(window, document, "script", "//bat.bing.com/bat.js", "uetq");
        </script>
        <noscript><img src="//bat.bing.com/action/0?ti=5512334&Ver=2" height="0" width="0" style="display:none; visibility: hidden;" /></noscript>
        <!-- Bing Ads -->
    

</body>
</html>
