
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head id="head"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" class="viewport" content="width=device-width, initial-scale=0.9, maximum-scale=0.9, user-scalable=0" /><meta name="MobileOptimized" class="MobileOptimized" content="0.9" /><meta name="apple-itunes-app" content="app-id=957724383" /><meta name="google-play-app" content="app-id=com.pressmatrix.publikforumkiosk" /><meta name="application-name" content="Publik-Forum" /><meta name="msapplication-TileColor" content="#555555" />
     <meta name="msapplication-square70x70logo" content="/Content/images/tiny.png"/>
     <meta name="msapplication-square150x150logo" content="/Content/images/square.png"/>
     <meta name="msapplication-wide310x150logo" content="/Content/images/wide.png"/>
     <meta name="msapplication-square310x310logo" content="/Content/images/large.png"/>
     <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.publik-forum.de/rss&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.publik-forum.de/rss&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.publik-forum.de/rss&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.publik-forum.de/rss&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.publik-forum.de/rss&amp;id=5; cycle=1" /><meta property="og:image" content="https://www.publik-forum.de/Content/images/publik-forum-facebook-standardbild.png" /><meta http-equiv="language" content="DE" /><meta name="language" content="deutschland" /><title>
	
	 Wo kommen Nordkoreas Waffen her?
	 - Publik-Forum.de -
	 Politik &amp; Gesellschaft

</title>

	 <link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
	 <link rel="apple-touch-icon-precomposed" href="https://www.publik-forum.de/Content/images/icons/apple-touch-icon.png" />
	 <!--<meta name="apple-mobile-web-app-capable" content="yes" />-->

     <link href="/Content/css/style-responsive.css?20170621" rel="stylesheet" media="screen" type="text/css" />
     <link href="/Content/css/font-awesome.min.css" rel="stylesheet" media="screen" type="text/css" />          
	 <link href="/Content/css/jquery.ui.dialog.min.css" rel="stylesheet" type="text/css" />
     <link href="/Content/css/style_header_media_v3.min.css" rel="stylesheet" media="screen" type="text/css" />
	 <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.publik-forum.de/rss" /><style media="print" type="text/css">#printFree{display:block;margin-bottom:30px;width:100%;font-family:'Lucida Grande',sans-serif;color:#000;font-size:13px;line-height:15px}</style>

	 <script type="text/javascript" src="/Content/js/jquery-1.7.min.js"></script>
	 <script type="text/javascript" src="/Scripts/jquery-ui-1.8.11.min.js"></script>
	 <script type="text/javascript" src="/Content/js/md5.min.js"></script>
     <script type="text/javascript" src="/Content/js/jquery.touchSwipe.min.js"></script>
     

	 <script type="text/javascript" src="/Content/js/script.js?20170621"></script>          


     <script type="text/javascript">gmPageConfig = { extraCode:'20179908', extraCode2:'abgemeldet'}</script><script type="text/javascript" src="https://t.gimas.net/v2/script.aspx?f=pufo" defer="defer"></script>
	 <meta name="description" content="Im Konflikt mit den USA drohte Nordkorea mit einem Angriff auf die US-Insel Guam. Diktator Kim Jong Un treibt die Entwicklung von Atomwaffen voran und provoziert die Weltgemeinschaft mit Raketentests. Aber woher bekommt Nordkorea das daf&#252;r n&#246;tige Material? Fragen an den Sicherheitsexperten Erich Schmidt-Eenboom" />

	<!-- Meta-Tags Facebook -->
	 <meta property="og:title" content="Wo kommen Nordkoreas Waffen her?" />
	 <meta property="og:description" content="
	 Im Konflikt mit den USA drohte Nordkorea mit einem Angriff auf die US-Insel Guam. Diktator Kim Jong Un treibt die Entwicklung von Atomwaffen voran und provoziert die Weltgemeinschaft mit Raketentests. Aber woher bekommt Nordkorea das daf&#252;r n&#246;tige Material? Fragen an den Sicherheitsexperten Erich Schmidt-Eenboom" />
	 <meta property="og:url" content="https://www.publik-forum.de/Politik-Gesellschaft/wo-kommen-nordkoreas-waffen-her" />
	 <meta property="og:site_name" content="Publik-Forum.de" />
	 <meta property="og:type" content="website" />
	 
	 <meta property="og:image" content="https://www.publik-forum.de/content/media/CA3EAADCA67E49C7BD3762AF3C2C5962_03__nordkorea_waffen__636_322.jpg" />
	 
	<!-- Meta-Tags Facebook -->

	<!-- Meta-Tags Twitter Summary Card -->
	<meta name="twitter:card" content="summary">
	
	<meta name="twitter:domain" content="www.publik-forum.de">
	<meta name="twitter:site" content="@publikforum">
	<meta name="twitter:title" content="Wo kommen Nordkoreas Waffen her?" />
	<meta name="twitter:description" content="Im Konflikt mit den USA drohte Nordkorea mit einem Angriff auf die US-Insel Guam. Diktator Kim Jong Un treibt die Entwicklung von Atomwaffen voran und provoziert die Weltgemeinschaft mit Raketentests. Aber woher bekommt Nordkorea das daf&#252;r n&#246;tige Material? Fragen an den Sicherheitsexperten Erich Schmidt-Eenboom" />
	 
	 	 <meta name="twitter:image" content="https://www.publik-forum.de/content/media/CA3EAADCA67E49C7BD3762AF3C2C5962_03__nordkorea_waffen__636_322.jpg" />
	 
	<!-- Meta-Tags Twitter Summary Card -->

<script type="text/javascript">
$(document).ready(function () {
    var windw = this;
    $.fn.ToStart = function (pos) {
        var $this = this,
        $window = $(windw);
        $window.scroll(function (e) {
            var gescrollt = $(window).scrollTop();
            var artikellaenge = $('.article').height() - $('.article').offset().top - 200;

            if (gescrollt > artikellaenge) {
                $('.HeftArtikel').hide();
            } else {
                $('.HeftArtikel').show();
            }
        });
    }
    $('.article').ToStart(0);
});
</script>

</head>
<body oncopy="copy();">
	 <div class="back_to_mobile" onclick="setCookie('Mobilepage', 'false', 0);location.reload();">Zur mobilen Webseite zurückkehren</div>

   
     
     <div id="printFree">Dieser Ausdruck entstammt der Darstellung Ihres Browsers. Schöner, weil komplett gestaltet, bekommen Sie den Text ausgedruckt mit einem Digital-Zugang, der noch weitere Vorteile hat. Infos dazu finden Sie unter https://www.publik-forum.de/premium. </div>


     <div data-role="page" id="pageone" class="wrap wrapresponsive">
        <div class="website">
        
            <!--header-->
            <header>
                <!-- header mobile -->
                <div class="header">
                    <div class="headermobile">
                	    <div class="box">
                    	    <div class="menubtn">
                        	    <a href="#menu" onclick="mobilemenu();"><img src="/Content/images/menu/menu_mobile_btn.png" alt="" /></a>
                            </div>
                            <div class="login">
                        	    
<a ReturnUrl="https%3a%2f%2fwww.publik-forum.de%2fPolitik-Gesellschaft%2fwo-kommen-nordkoreas-waffen-her%3fidw%3d20179908" href="/Benutzerkonto/Anmelden?ReturnUrl=https%253a%252f%252fwww.publik-forum.de%252fPolitik-Gesellschaft%252fwo-kommen-nordkoreas-waffen-her%253fidw%253d20179908">Login</a>

                            </div>
                            <div class="images">
                                <div class="box">
                                    <div class="heft"><div><a href="http://epaper.publik-forum.de/de/profiles/763aa74f5a56/editions/80a66448cb663c05236e/preview_pages?page=2" id="header_heft_m"><img width="" height="" alt="" src="https://shop.publik-forum.de/shop/images/produkte/1716.jpg"></a></div></div>
                                    <div class="logo"><a href="/" id="header_logo_m"><img width="" height="" title="Publik-Forum.de: Portal der Zeitschrift und des Verlags Publik-Forum" alt="Publik-Forum.de: Portal der Zeitschrift und des Verlags Publik-Forum" src="/Content/images/menu/Publik-Forum-Mobile.png"></a></div>
                                    <div class="clear"></div>
                                </div>
                            </div>
                            <div class="clear"></div>
                            <div class="menu">
                                <div class="breadcrumb" role="navigation">
                                    <div class="channel">
<a href="/" tabindex="40" id="bc_home">Startseite</a>

» <a href="/politik-gesellschaft" tabindex="40" id="bc_/politik-gesellschaft">
    Politik & Gesellschaft</a>

» <a href="https://www.publik-forum.de/politik-gesellschaft/wo-kommen-nordkoreas-waffen-her" tabindex="40" id="bc_https://www.publik-forum.de/politik-gesellschaft/wo-kommen-nordkoreas-waffen-her">
    Wo kommen Nordkoreas Waffen her?</a>
</div>
                                </div>
                            
                            <a href="#search" onclick="mobilesearch();"><i class="fa fa-search" aria-hidden="true"></i></a><a href="#settings" onclick="mobilesettings();"><i class="fa fa-cog" aria-hidden="true"></i></a>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- header mobile -->

                <!-- Suche -->
                <div class="suche suchleisteResponsiv" role="search">
                    <div class="rahmen">
                        <form action="/suche/header" method="post">
                        <div class="i"><input id="suchfeld" class="suchfeld" name="suchfeld" type="text" value="" onfocus="searchcheckFocus(this.id, this.value);" onblur="searchcheckBlur(this.id, this.value);" tabindex="50" /></div>
                        <div class="s"><input id="suchbutton" class="suchbutton" type="image" onclick="searchMouseClick()" src="/Content/images/search_gray.png" tabindex="51" alt="Suche" /></div>
                        <div class="clear"></div>
                        </form>
                    </div>
                </div>
                <!-- Suche -->

                <!-- Settings -->
                <div class="settings settingsResponsiv" role="settings">
                    <div class="rahmen">
                        
                        <div class="box">
                            

                            
                        
                            <div class="normal"><span class="georgia_fettkursiv_rot"><a href="#" onclick="mobilesettings_ChangeLayout();setCookie('Mobilepage', 'false', 36500);gm_tracker.ManualTrackClick('nav_settings_ChangeLayout_m');">Zur normalen Webseite</a></span></div>
                        </div>
                    </div>
                </div>
                <!-- Settings -->
                
                <!--mobilemenu-->
                <div class="mobilemenu mobilehide">                     	
                    <div class="box">
                        <div class="rahmen">
                            <div class="content">
                                		
                                <div class="startseite">
                                    <a href="/" title="Startseite" id="nav_home_m"><i class="fa fa-home" aria-hidden="true"></i> Startseite</a>
                                </div>
                                <div class="menu">
                                    <div class="left">
                                        <ul>
                                            <li><a href="/Politik-Gesellschaft" id="nav_politikgesellschaft_m" title="Politik & Gesellschaft">Politik & Gesellschaft</a></li>
                                            <li><a href="/Religion-Kirchen" id="nav_religionkirchen_m" title="Religion & Kirchen">Religion & Kirchen</a></li>
                                            <li><a href="/Leben-Kultur" id="nav_lebenkultur_m" title="Leben & Kultur">Leben & Kultur</a></li>
                                            <li><a href="/Wissen-Ethik" id="nav_wissenethik_m" title="Wissen & Ethik">Wissen & Ethik</a></li>
                                            <li class="line"></li>
                                            <li><a href="/Magazin/PublikForum" id="nav_pufo_m" title="Zu allen Ausgaben und Texten von Publik-Forum">Publik-Forum</a></li>
                                            <li><a href="/Magazin/Extra" id="nav_extra_m" title="Zu allen Ausgaben von Publik-Forum EXTRA">EXTRA</a></li>
                                            <li><a href="/Magazin/Edition" id="nav_edition_m" title="Zu allen Titeln der Publik-Forum Edition">Edition</a></li>
                                            <li><a href="/Magazin/Dossier" id="nav_dossier_m" title="Zu allen Dossiers von Publik-Forum">Dossier</a></li>
                                            <li><a href="https://abo.publik-forum.de/bestellung/239?idende=20179053&amp;idw=20179908" id="nav_weisheitsletter_m" title="Informationen und Bestellmöglichkeit des Weisheitsletter">Weisheitsletter</a></li>
                                            <li><a href="https://abo.publik-forum.de/bestellung/57?idende=20179048&amp;idw=20179908" id="nav_spiritletter_m" title="Informationen und Bestellmöglichkeit des Publik-Forum Newsletter">Spiritletter</a></li>
                                            <li><a href="https://abo.publik-forum.de/bestellung/56?idende=20179049&amp;idw=20179908" id="nav_newsletter_m" title="Newsletter">Newsletter</a></li>
                                        </ul>
                                    </div>
                                    <div class="right">
                                        <ul>
                                            <li><a href="/kalender" id="nav_veranstaltungen_m" title="Die Leserinitiative Publik-Forum e. V. lädt ein zu Vorträgen und Podiumsdiskussionen">Veranstaltungen</a></li>
                                            <li><a href="https://abo.publik-forum.de/bestellung/414?idw=20179908" id="nav_lip_m" title="Informationen und Beitrittsmöglichkeit der Leserinitiative Publik-Forum e.V.">Leserinitiative<br>Publik-Forum e.V.</a></li>
                                            <li><a href="/anzeigen" id="nav_anzeigen_m" title="Anzeigen">Anzeigen</a></li>
                                            <li class="line"></li>
                                            <li><a href="/Wir-ueber-uns" id="nav_wirueberuns_m" title="Wir über uns">Wir über uns</a></li>
                                            <li><a href="/kontakt" id="nav_kontakt_m" title="Kontakt">Kontakt</a></li>
                                            <li class="line"></li>
                                            <li><a href="http://app.publik-forum.de/#E-Paper" id="nav_epaper_m" title="Zu den digitalen Ausgaben von Publik-Forum">E-Paper</a></li>
                                            <li><a href="http://app.publik-forum.de/" id="nav_app_m" title="Zur digitalen App von Publik-Forum">App</a></li>
                                            <li><a href="https://shop.publik-forum.de/shop/?idende=20179051&amp;idw=20179908" id="nav_shop_m" title="Zum Buchshop von Publik-Forum">Shop</a></li>
                                            <li><a href="https://abo.publik-forum.de/angebot/48?idende=20179050&amp;idw=20179908" id="nav_abo_m" title="Informationen und Bestellmöglichkeiten von Publik-Forum">Abo</a></li>
                                        </ul>
                                    </div>
                                    <div class="clear"></div>
                                </div>
                                        
                            </div>
                        </div> 
                    </div>
                </div>
                <!--mobilemenu-->

                <!-- header desktop -->
                <div class="header2016">
                    <div class="head">
                        <!-- Logo -->
                        
                            <div class="Logo"><a href="/" id="header_logo"><img src="/Content/images/menu/Publik-Forum.png" width="395" height="52" alt="Publik-Forum.de: Portal der Zeitschrift und des Verlags Publik-Forum" title="Publik-Forum.de: Portal der Zeitschrift und des Verlags Publik-Forum" /></a></div>
                        
                        <!-- Logo -->

                        <!-- Pfeil - Von Tango aus pflegbar. -->
                        <div class="pfeil"><div class="p"><div class="rahmen" onclick="openInNewTab('http://epaper.publik-forum.de/de/profiles/763aa74f5a56/editions/80a66448cb663c05236e/preview_pages?page=2','header_pfeil');">
                        <div class="pfeil_text_first"><h2>Die Zeitschrift, die für eine bessere Welt streitet ...<span>Ausgabe lesen</span></h2></div>
                        <div><h2>kritisch &bull; christlich &bull; unabhängig<span>zur aktuellen Ausgabe</span></h2></div>
                        </div></div></div>
                        <!-- Pfeil -->

                        
                        <!-- Kleine Navigation - Von Tango aus pflegbar. Links im neuen Fenster öffnen. -->
                        <div class="submenu" onmouseover="$('.mehrmenupunkte').fadeOut();$('.suchleiste').fadeOut();">
                            <ul>
                                <li><a href="https://www.publik-forum.de" class="aktiv" tabindex="21" id="mz_pufo" title="Zu allen Ausgaben und Texten von Publik-Forum">Publik-Forum.de</a></li>
                                <li>/</li>
                                <li><a href="http://app.publik-forum.de/#E-Paper" target="_blank" tabindex="22" id="mz_epaper" title="Zu den digitalen Ausgaben von Publik-Forum">E-Paper</a></li>
                                <li>/</li>
                                <li><a href="http://app.publik-forum.de/" target="_blank" tabindex="23" id="mz_app" title="Zur digitalen App von Publik-Forum">App</a></li>
                                <li>/</li>
                                <li><a href="https://shop.publik-forum.de/shop/?idende=20179051&amp;idw=20179908" target="_blank" tabindex="24" id="mz_shop" title="Zum Buchshop von Publik-Forum">Shop</a></li>
                                <li>/</li>
                                <li><a href="https://abo.publik-forum.de/angebot/48?idende=20179050&amp;idw=20179908" target="_blank" tabindex="25" id="mz_Abo" title="Informationen und Bestellmöglichkeiten von Publik-Forum">Abo</a></li>
                            </ul>
                        </div>
                        <!-- Kleine Navigation - Von Tango aus pflegbar. Links im neuen Fenster öffnen. -->

                        <!-- Suche -->
                        <div class="suche suchleiste" role="search">
                            <div class="rahmen">
                                <form action="/suche/header" method="post">
                                <div class="i"><input id="suchfeld" class="suchfeld" name="suchfeld" type="text" value="" onfocus="searchcheckFocus(this.id, this.value);" onblur="searchcheckBlur(this.id, this.value);" tabindex="50" /></div>
                                <div class="s"><input id="suchbutton" class="suchbutton" type="image" onclick="searchMouseClick()" src="/Content/images/search_gray.png" tabindex="51" alt="Suche" /></div>
                                <div class="clear"></div>
                                </form>
                            </div>
                        </div>
                        <!-- Suche -->

                        <!-- Mehr - Von Tango aus pflegbar -->
                        <div class="mehr mehrmenupunkte" >
                            <div class="rahmen" >
                                <div class="content">
                                    <ul>
                                        <li><a href="/Magazin/PublikForum" tabindex="41" id="nav_mehr_pufo" title="Zu allen Ausgaben und Texten von Publik-Forum">Publik-Forum</a></li>
                                        <li><a href="/Magazin/Extra" tabindex="40" id="nav_mehr_extra" title="Zu allen Ausgaben von Publik-Forum EXTRA">EXTRA</a></li>
                                        <li><a href="/Magazin/Edition" tabindex="39" id="nav_mehr_edition" title="Zu allen Titeln der Publik-Forum Edition">Edition</a></li>
                                        <li><a href="/Magazin/Dossier" tabindex="38" id="nav_mehr_dossier" title="Zu allen Dossiers von Publik-Forum">Dossier</a></li>
                                        <li><a href="https://abo.publik-forum.de/bestellung/239?idende=20179053&amp;idw=20179908" tabindex="37" id="nav_mehr_weisheitsletter" title="Informationen und Bestellmöglichkeit des Weisheitsletter">Weisheitsletter</a></li>
                                        <li><a href="https://abo.publik-forum.de/bestellung/57?idende=20179048&amp;idw=20179908" tabindex="36" id="nav_mehr_spiritletter" title="Informationen und Bestellmöglichkeit des Spiritletter">Spiritletter</a></li>
                                        <li><a href="https://abo.publik-forum.de/bestellung/56?idende=20179049&amp;idw=20179908" tabindex="35" id="nav_mehr_newsletter" title="Informationen und Bestellmöglichkeit des Publik-Forum Newsletter">Newsletter</a></li>
                                        <li><a href="/kalender" tabindex="34" id="nav_mehr_veranstaltungskalender" title="Die Leserinitiative Publik-Forum e. V. lädt ein zu Vorträgen und Podiumsdiskussionen">Veranstaltungskalender</a></li>
                                        <li><a href="https://abo.publik-forum.de/bestellung/414?idw=20179908" tabindex="34" id="nav_mehr_leserinitiative" title="Informationen und Beitrittsmöglichkeit der Leserinitiative Publik-Forum e.V.">Leserinitiative Publik-Forum e.V.</a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                        <!-- Mehr -->

                        <!-- Login -->
                        <div class="login">
<a ReturnUrl="https%3a%2f%2fwww.publik-forum.de%2fPolitik-Gesellschaft%2fwo-kommen-nordkoreas-waffen-her%3fidw%3d20179908" href="/Benutzerkonto/Anmelden?ReturnUrl=https%253a%252f%252fwww.publik-forum.de%252fPolitik-Gesellschaft%252fwo-kommen-nordkoreas-waffen-her%253fidw%253d20179908">Login</a>
</div>
                        <!-- Login -->

                        <!-- Heft -->
                        <div>&nbsp;</div>
                        <div class="heft"><div><a href="http://epaper.publik-forum.de/de/profiles/763aa74f5a56/editions/80a66448cb663c05236e/preview_pages?page=2" id="header_heft" target="_blank"><img src="https://shop.publik-forum.de/shop/images/produkte/1716.jpg" width="142" height="194" alt="" /></a></div></div>
                        <!-- Heft -->
                    </div>
                    <div class="nav" role="navigation">
               	    <nav>
                        <ul role="navigation">
    <li class="nav_suche"><a href="#suche" id="nav_suche" title="Suche" onmouseover="$('.mehrmenupunkte').fadeOut();$('.suchleiste').fadeIn();$('.suchfeld').focus();gm_tracker.ManualTrackClick('nav_suche_mouseover');">Suche</a></li>
    <li class="nav_element7 "><a href="/kontakt" id="nav_kontakt" title="Kontakt">
        Kontakt</a></li>
    <li class="nav_element6 "><a href="/Wir-ueber-uns" id="nav_wirueberuns" title="Wir über uns" onmouseover="$('.mehrmenupunkte').fadeOut();">
        Wir über uns</a></li>
    <li class="nav_element5 "><a href="#mehr" id="nav_mehr" title="mehr" onmouseover="$('.suchleiste').fadeOut();$('.mehrmenupunkte').fadeIn();gm_tracker.ManualTrackClick('nav_mehr_mouseover');">
        mehr</a></li>
    <li class="nav_element4 "><a href="/Wissen-Ethik" id="nav_wissenethik" title="Wissen &amp; Ethik" onmouseover="$('.mehrmenupunkte').fadeOut();">
        Wissen &amp; Ethik</a></li>
    <li class="nav_element3 "><a
        href="/Leben-Kultur" id="nav_lebenkultur" title="Leben &amp; Kultur">Leben &amp; Kultur</a></li>
    <li class="nav_element2 "><a href="/Religion-Kirchen" id="nav_religionkirchen" title="Religion &amp; Kirchen">
        Religion &amp; Kirchen</a></li>
    <li class="nav_element1 aktiv"><a href="/Politik-Gesellschaft" id="nav_politikgesellschaft" title="Politik &amp; Gesellschaft">
        Politik &amp; Gesellschaft</a></li>
    <li class="nav_startseite"><a href="/" id="nav_home" title="Startseite">Startseite</a></li>

</ul>
</nav></div>
                    <div class="breadcrumb" role="navigation"><div>
<a href="/" tabindex="40" id="bc_home">Startseite</a>

» <a href="/politik-gesellschaft" tabindex="40" id="bc_/politik-gesellschaft">
    Politik & Gesellschaft</a>

» <a href="https://www.publik-forum.de/politik-gesellschaft/wo-kommen-nordkoreas-waffen-her" tabindex="40" id="bc_https://www.publik-forum.de/politik-gesellschaft/wo-kommen-nordkoreas-waffen-her">
    Wo kommen Nordkoreas Waffen her?</a>
</div></div>

                    <script type="text/javascript">
                        (function () {
                            var mX, mY,
                                $element = $('#nav_mehr');

                            function calculateDistance(elem, mouseX, mouseY) {
                                return Math.floor(Math.sqrt(Math.pow(mouseX - (elem.offset().left + (elem.width() / 2)), 2) + Math.pow(mouseY - (elem.offset().top + (elem.height() / 2)), 2)));
                            }

                            $(document).mousemove(function (e) {
                                mX = e.pageX;
                                mY = e.pageY;
                                distance = calculateDistance($element, mX, mY);
                                if (is_touch_device() != true) {
                                    if (distance > $(".mehrmenupunkte").height() + 30) { $('.mehrmenupunkte').fadeOut(); }
                                }

                            });

                        })();


                        </script>

                        <script type="text/javascript">
                            (function () {
                                var mX, mY,
                                $element = $('#nav_suche');

                                function calculateDistance(elem, mouseX, mouseY) {
                                    return Math.floor(Math.sqrt(Math.pow(mouseX - (elem.offset().left + (elem.width() / 2)), 2) + Math.pow(mouseY - (elem.offset().top + (elem.height() / 2)), 2)));
                                }

                                $(document).mousemove(function (e) {
                                    mX = e.pageX;
                                    mY = e.pageY;
                                    distance = calculateDistance($element, mX, mY);
                                    if (is_touch_device() != true) {
                                        if (distance > $(".suchleiste").height() + 200) { $('.suchleiste').fadeOut(); }
                                    }
                                });

                            })();
                        </script>
                    </div>
                <!-- header desktop -->
            </header>
            <!--header-->


            <!-- Content -->
            <div class="rahmen">
                <div id="main" class="main main mainresponsive mainresponsive">
                    <div class="rechteSpalte rechteSpalteresponsive">
                        <div class="maps">
                            
<div class="px367">

	<!-- Magazin -->
	
	<script type="text/javascript">
	    $("#main").addClass("magazin");
    </script>

    <div class="magazin">
		<div class="topic1">
            Dieser Artikel stammt aus
        </div>
        <div class="topic2">
            Publik-Forum, Heft 16/2017
        </div>
		<div class="heft">
			<div class="schatten_top">
			</div>
			<div class="schatten_background">
				<a href="https://www.publik-forum.de/Magazin/PublikForum?nr=16&jahr=2017">
					<img src="https://shop.publik-forum.de/shop/images/produkte/1716.jpg" width="220" alt="" />
				</a>
			</div>
		</div>
		<div class="ausgabe">
			<a href="https://www.publik-forum.de/Magazin/PublikForum?nr=16&jahr=2017">Publik-Forum, Heft
			16/2017
			</a>
		</div>
		<div class="links">
			<!--<a href="#">Ausgabe blättern</a> /-->
			
				<div class="link"><a href="https://shop.publik-forum.de/shop/?id=12574&idende=20179041&idw=20179908">Ausgabe bestellen</a></div>
			
				<div class="link"><a href="https://abo.publik-forum.de/bestell_register.php?id=135&id2=0&id3=1&id4=0&id5=120179040&idw=20179908">
					Jetzt testen</a></div>
			
		</div>
	</div>
	<!-- Magazin -->
	<!-- Titelthema -->
	<div class="titelthema">
		<div class="title">
			Vorw&#228;rts, Europa!</div>
		<div class="teaser">
			Wie die Politologin Ulrike Gu&#233;rot die EU revolutionieren will </div>
		
	</div>
	<!-- Titelthema -->
	<!-- Inhalt -->
	<div id="inhalt" class="inhalt">
		<div class="title">
			Der Inhalt:</div>
		<ul class="magazininhalt">
			
			<li id="inhalt1">
				<div class="bereich">
					<a href="#show" onclick="javascript:inhalt('inhalt1');" class="aktiv"> <!-- inaktiv -->
						Editorial</a></div>
				<ul class="artikel" style="display:block"> <!-- display:none -->
					
					<li>
						<div class="seite">
							2
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/die-kunst-des-kopierens" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/die-kunst-des-kopierens" >
								Die Kunst des Kopierens
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							3
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/liebe-leserin-lieber-leser-2" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/liebe-leserin-lieber-leser-2" >
								Editorial: Liebe Leserin, lieber Leser,
								
							</a>
							</div>
					</li>
					
				</ul>
			</li>
			
			<li id="inhalt2">
				<div class="bereich">
					<a href="#show" onclick="javascript:inhalt('inhalt2');" class="aktiv"> <!-- inaktiv -->
						Menschen &amp; Meinungen</a></div>
				<ul class="artikel" style="display:block"> <!-- display:none -->
					
					<li>
						<div class="seite">
							6
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/personen-und-konflikte-2" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/personen-und-konflikte-2" >
								Personen und Konflikte
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							6
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/merkels-maedchen" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/merkels-maedchen" >
								Aufgefallen: Merkels Mädchen
								
							</a>
							 Die Tränen, die Reem Sahwil bei ihrer Begegnung mit der Kanzlerin vergoss, haben vielleicht das Land verändert. Aber nicht ihre eigene Lage</div>
					</li>
					
					<li>
						<div class="seite">
							8
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/beamte-gesetzlich-krankenversichern" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/beamte-gesetzlich-krankenversichern" >
								Pro und Contra: Beamte gesetzlich krankenversichern?
								
							</a>
							Hamburg will als erstes Bundesland seine Beamten entscheiden lassen, ob sie sich privat oder gesetzlich krankenversichern, und dies finanziell mittragen. Befürworter einer »Krankenversicherung für alle« werten dies als einen Schritt in die richtige Richtung. Doch ist das klug?</div>
					</li>
					
						<script type="text/javascript">
							$(document).ready(function () {
								//$('#inhalt2').find('a').click();
							});
						</script>
					
					<li>
						<div class="seite">
							9
                            
                                <script type="text/javascript">
                                    $(".Artikelseite").text(', Seite 9');
                                </script>
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/wo-kommen-nordkoreas-waffen-her" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/wo-kommen-nordkoreas-waffen-her" class='hinweis'>
								Nachgefragt: Wo kommen Nordkoreas Waffen her?
								
							</a>
							Fragen an den Sicherheitsexperten Erich Schmidt-Eenboom</div>
					</li>
					
				</ul>
			</li>
			
			<li id="inhalt3">
				<div class="bereich">
					<a href="#show" onclick="javascript:inhalt('inhalt3');" class="aktiv"> <!-- inaktiv -->
						Kommentare</a></div>
				<ul class="artikel" style="display:block"> <!-- display:none -->
					
					<li>
						<div class="seite">
							10
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/die-falle-des-nihilismus" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/die-falle-des-nihilismus" >
								Die Falle des Nihilismus
								
							</a>
							Nach den Attentaten von Charlottesville und Barcelona: Wie kann die freie Gesellschaft überleben?</div>
					</li>
					
					<li>
						<div class="seite">
							11
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/seehofers-sanfte-toene" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/seehofers-sanfte-toene" >
								Seehofers sanfte Töne
								
							</a>
							Der CSU-Chef lenkt beim Kirchenasyl ein – nur bis zur Bundestagswahl?</div>
					</li>
					
					<li>
						<div class="seite">
							11
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/alles-fuer-den-sieger" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/alles-fuer-den-sieger" >
								Alles für den Sieger?
								
							</a>
							Wahl in Kenia: Woran die Demokratien in Afrika leiden</div>
					</li>
					
				</ul>
			</li>
			
			<li id="inhalt4">
				<div class="bereich">
					<a href="#show" onclick="javascript:inhalt('inhalt4');" class="aktiv"> <!-- inaktiv -->
						Politik &amp; Gesellschaft</a></div>
				<ul class="artikel" style="display:block"> <!-- display:none -->
					
					<li>
						<div class="seite">
							12
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/vorwaerts-europa" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/vorwaerts-europa" >
								Vorwärts, Europa!
								
							</a>
							»Ein anderes Europa ist möglich«, sagt die Politologin Ulrike Guérot – und erklärt, wie das gehen soll. Ein Gespräch mit einer, die auszog, die Europäische Republik zu gründen</div>
					</li>
					
					<li>
						<div class="seite">
							16
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/wie-offen-soll-deutschland-sein" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/wie-offen-soll-deutschland-sein" >
								Wie offen soll Deutschland sein?
								
							</a>
							Das sagen die großen Parteien in ihren Wahlprogrammen zu Integration und Vielfalt. Teil III der Serie zur Bundestagswahl</div>
					</li>
					
					<li>
						<div class="seite">
							17
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/liebe-leserinnen-liebe-leser" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/liebe-leserinnen-liebe-leser" >
								Liebe Leserinnen, liebe Leser,
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							18
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/das-kleinste-korn-waechst-oft-zum-baum" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/das-kleinste-korn-waechst-oft-zum-baum" >
								»Das kleinste Korn wächst oft zum Baum«
								
							</a>
							Sie hat kein Wahlkampfbüro und kaum Chancen, in den Bundestag zu kommen. Doch die will sie nutzen: Verena Föttinger, die Spitzenkandidatin der Ökologisch-Demokratischen Partei (ÖDP) in Baden-Württemberg</div>
					</li>
					
					<li>
						<div class="seite">
							19
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/mein-sprungbrett" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/mein-sprungbrett" >
								Sozialprotokoll:  »Mein Sprungbrett«
								
							</a>
							Amparo Chumbo (43) arbeitete in Bogotá als Prostituierte. Bis Ordensfrauen sie von der Straße holten</div>
					</li>
					
					<li>
						<div class="seite">
							20
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/bloss-nicht-stehen-bleiben" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/bloss-nicht-stehen-bleiben" >
								»Bloß nicht stehen bleiben«
								
							</a>
							Die Minderheit der Lemken lebt in Polen und der Ukraine. Ihre Zwangsumsiedlung vor siebzig Jahren hat bis heute Folgen</div>
					</li>
					
					<li>
						<div class="seite">
							22
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/bedroht-mehr-basisdemokratie-die-demokratie" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/bedroht-mehr-basisdemokratie-die-demokratie" >
								Streitfragenzur Zukunft: Bedroht mehr Basisdemokratie die Demokratie?
								
							</a>
							 Ja, in Zeiten der Populisten erst recht Wer jetzt nach mehr Bürgerbeteiligung verlangt, sägt an den Fundamenten unserer Demokratie</div>
					</li>
					
				</ul>
			</li>
			
			<li id="inhalt5">
				<div class="bereich">
					<a href="#show" onclick="javascript:inhalt('inhalt5');" class="aktiv"> <!-- inaktiv -->
						Sein &amp; Haben</a></div>
				<ul class="artikel" style="display:block"> <!-- display:none -->
					
					<li>
						<div class="seite">
							24
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/spielend-die-eu-verstehen" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/spielend-die-eu-verstehen" >
								Spielend die EU verstehen
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							24
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/deutsche-waffen-im-jemen-krieg" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/deutsche-waffen-im-jemen-krieg" >
								Deutsche Waffen im Jemen-Krieg?
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							25
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/zelle-statt-unterkunft" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/zelle-statt-unterkunft" >
								Zelle statt Unterkunft
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							25
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/ausgezeichnet-naturschutz-statt-bomben" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/ausgezeichnet-naturschutz-statt-bomben" >
								Ausgezeichnet: Naturschutz statt Bomben
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							25
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/kinder-an-die-urnen" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/kinder-an-die-urnen" >
								Kinder an die Urnen!
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							25
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/streiter-fuer-eine-friedliche-welt" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/streiter-fuer-eine-friedliche-welt" >
								in Memoriam: Streiter für eine friedliche Welt
								
							</a>
							Michael Held</div>
					</li>
					
				</ul>
			</li>
			
			<li id="inhalt6">
				<div class="bereich">
					<a href="#show" onclick="javascript:inhalt('inhalt6');" class="aktiv"> <!-- inaktiv -->
						Religion &amp; Kirchen</a></div>
				<ul class="artikel" style="display:block"> <!-- display:none -->
					
					<li>
						<div class="seite">
							26
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/zwischen-abwehr-und-zuversicht" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/zwischen-abwehr-und-zuversicht" >
								Zwischen Abwehr  und Zuversicht
								
							</a>
							Die Angst vor dem Fremden   ist eine Herausforderung für den Glauben</div>
					</li>
					
					<li>
						<div class="seite">
							30
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/sag-wie-hast-du-s-mit-der-religion" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/sag-wie-hast-du-s-mit-der-religion" >
								Sag, wie hast du’s mit der Religion?
								
							</a>
							Die beiden großen Kirchen in Deutschland verlieren weiter Mitglieder. Doch die Statistik birgt Überraschungen</div>
					</li>
					
					<li>
						<div class="seite">
							34
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/stunde-null-in-regensburg" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/stunde-null-in-regensburg" >
								Stunde null in Regensburg?
								
							</a>
							Der Domspatzen-Skandal hat den traditionellen Katholizismus der Stadt erschüttert. Doch drängende Fragen stehen noch an</div>
					</li>
					
					<li>
						<div class="seite">
							36
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/so-erreicht-man-keinen-echten-frieden" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/so-erreicht-man-keinen-echten-frieden" >
								»So erreicht man keinen echten Frieden«
								
							</a>
							Der kolumbianische Menschenrechtler und Befreiungstheologe Javier Giraldo glaubt nicht an eine Aussöhnung</div>
					</li>
					
					<li>
						<div class="seite">
							38
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/jazz-erst-recht" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/jazz-erst-recht" >
								Jazz erst recht!
								
							</a>
							 In den USA gibt es Jazz im Gottesdienst schon lange. Auch in Deutschland wird er für die Liturgie neu entdeckt – und bringt die Theologie in Schwung</div>
					</li>
					
				</ul>
			</li>
			
			<li id="inhalt7">
				<div class="bereich">
					<a href="#show" onclick="javascript:inhalt('inhalt7');" class="aktiv"> <!-- inaktiv -->
						Glauben &amp; Streiten</a></div>
				<ul class="artikel" style="display:block"> <!-- display:none -->
					
					<li>
						<div class="seite">
							40
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/angst-vor-rauchenden-frauen" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/angst-vor-rauchenden-frauen" >
								 Angst vor rauchenden Frauen
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							40
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/schwere-vorwuerfe-gegen-meditationslehrer" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/schwere-vorwuerfe-gegen-meditationslehrer" >
								Schwere Vorwürfe gegen Meditationslehrer
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							41
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/doppelter-taufschein" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/doppelter-taufschein" >
								Doppelter Taufschein?
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							41
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/an-der-seite-der-ausgestossenen" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/an-der-seite-der-ausgestossenen" >
								in Memoriam: An der Seite der Ausgestoßenen
								
							</a>
							Ruth Pfau</div>
					</li>
					
					<li>
						<div class="seite">
							41
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/roboter-segen" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/roboter-segen" >
								Roboter-Segen
								
							</a>
							Unser Kolumnist Fabian Vogt hat den Segensroboter »BlessU-2« erschaffen</div>
					</li>
					
				</ul>
			</li>
			
			<li id="inhalt8">
				<div class="bereich">
					<a href="#show" onclick="javascript:inhalt('inhalt8');" class="aktiv"> <!-- inaktiv -->
						Leben &amp; Kultur</a></div>
				<ul class="artikel" style="display:block"> <!-- display:none -->
					
					<li>
						<div class="seite">
							42
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/raum-ohne-absicht" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/raum-ohne-absicht" >
								Raum ohne    Absicht
								
							</a>
							Öffentliche Büchereien erleben eine Renaissance. Die Besucher kommen in Scharen, obwohl sie immer weniger Bücher ausleihen. Über eine Institution im Wandel</div>
					</li>
					
					<li>
						<div class="seite">
							46
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/alle-etagen-unter-und-ueber-der-erde" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/alle-etagen-unter-und-ueber-der-erde" >
								Alle Etagen unter und über der Erde
								
							</a>
							Hochbeete, Pflanzkrater und eine dicke Mulchdecke: Permakultur ist eine Weise, Garten und Felder zu bestellen. Aber auch ein Lebenskonzept</div>
					</li>
					
					<li>
						<div class="seite">
							48
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/die-scham-ueberwinden" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/die-scham-ueberwinden" >
								Die Scham überwinden
								
							</a>
							Thordis Elva wurde vergewaltigt. Zwanzig Jahre später hat sie gemeinsam mit dem Täter Tom Stranger ein Buch geschrieben – über den schwierigen Weg von Gewalt zur Versöhnung</div>
					</li>
					
					<li>
						<div class="seite">
							50
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/schoener-scheitern" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/schoener-scheitern" >
								Vorgespräch:  Schöner scheitern
								
							</a>
							Bei sogenannten FuckUp Nights erzählen Menschen vor Publikum über ihre Misserfolge. Ende September ist das in Mannheim zu erleben. Fragen an die Organisatorin Angela Kniesel</div>
					</li>
					
					<li>
						<div class="seite">
							51
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/schnitzeltag" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/schnitzeltag" >
								Kolumne von Anne Lemhöfer: Schnitzeltag
								
							</a>
							</div>
					</li>
					
				</ul>
			</li>
			
			<li id="inhalt9">
				<div class="bereich">
					<a href="#show" onclick="javascript:inhalt('inhalt9');" class="aktiv"> <!-- inaktiv -->
						Lesen H&#246;ren Hingehen</a></div>
				<ul class="artikel" style="display:block"> <!-- display:none -->
					
					<li>
						<div class="seite">
							52
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/intimes-gespraech-ueber-das-grosse-nein" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/intimes-gespraech-ueber-das-grosse-nein" >
								Intimes Gespräch über das große Nein
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							52
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/volkslieder-bolero-und-bollywood" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/volkslieder-bolero-und-bollywood" >
								Volkslieder, Bolero und Bollywood
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							53
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/kunst-und-propaganda" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/kunst-und-propaganda" >
								Kunst und Propaganda
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							53
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/packendes-politdrama" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/packendes-politdrama" >
								Packendes Politdrama
								
							</a>
							</div>
					</li>
					
				</ul>
			</li>
			
			<li id="inhalt10">
				<div class="bereich">
					<a href="#show" onclick="javascript:inhalt('inhalt10');" class="aktiv"> <!-- inaktiv -->
						Sachb&#252;cher</a></div>
				<ul class="artikel" style="display:block"> <!-- display:none -->
					
					<li>
						<div class="seite">
							54
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/buchbesprechungen" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/buchbesprechungen" >
								Buchbesprechungen
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							54
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/auf-der-hoehe-der-zeit" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/auf-der-hoehe-der-zeit" >
								Buch des Monats: Auf der Höhe der Zeit
								
							</a>
							Annäherungen an den Koran</div>
					</li>
					
					<li>
						<div class="seite">
							56
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/wie-die-afd-angst-macht" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/wie-die-afd-angst-macht" >
								Stichwort: Wie die AfD Angst macht
								
							</a>
							Populisten legen die Lunte an die Demokratie</div>
					</li>
					
				</ul>
			</li>
			
			<li id="inhalt11">
				<div class="bereich">
					<a href="#show" onclick="javascript:inhalt('inhalt11');" class="aktiv"> <!-- inaktiv -->
						Debatte</a></div>
				<ul class="artikel" style="display:block"> <!-- display:none -->
					
					<li>
						<div class="seite">
							58
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/leserbriefe" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/leserbriefe" >
								Leserbriefe
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							59
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/flucht-vor-der-inklusion" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/flucht-vor-der-inklusion" >
								Einspruch: Flucht vor der Inklusion
								
							</a>
							</div>
					</li>
					
				</ul>
			</li>
			
			<li id="inhalt12">
				<div class="bereich">
					<a href="#show" onclick="javascript:inhalt('inhalt12');" class="aktiv"> <!-- inaktiv -->
						Aufstehen &amp; Handeln</a></div>
				<ul class="artikel" style="display:block"> <!-- display:none -->
					
					<li>
						<div class="seite">
							61
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/wir-bringen-elefanten-zum-tanzen" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/wir-bringen-elefanten-zum-tanzen" >
								»Wir bringen Elefanten zum Tanzen«
								
							</a>
							Die Rentnerin Helena Peltonen-Gassmann kämpft mit Transparency International gegen Korruption</div>
					</li>
					
					<li>
						<div class="seite">
							62
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/flexibles-ehrenamt" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/flexibles-ehrenamt" >
								Flexibles Ehrenamt
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							62
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/ein-weg-in-die-freiheit" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/ein-weg-in-die-freiheit" >
								Ein Weg in die Freiheit
								
							</a>
							Das Projekt Penduka führt Frauen in Namibia in die wirtschaftliche Unabhängigkeit</div>
					</li>
					
					<li>
						<div class="seite">
							63
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/nach-3000-kilometern-am-ziel" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/nach-3000-kilometern-am-ziel" >
								Nach 3000 Kilometern am Ziel
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							63
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/filmprojekt-mut-zum-kreuz" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/filmprojekt-mut-zum-kreuz" >
								Filmprojekt »Mut zum Kreuz«
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							63
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/klimawandel-in-der-schule" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/klimawandel-in-der-schule" >
								Klimawandel in der Schule
								
							</a>
							</div>
					</li>
					
				</ul>
			</li>
			
			<li id="inhalt13">
				<div class="bereich">
					<a href="#show" onclick="javascript:inhalt('inhalt13');" class="aktiv"> <!-- inaktiv -->
						Der letzte Brief</a></div>
				<ul class="artikel" style="display:block"> <!-- display:none -->
					
					<li>
						<div class="seite">
							63
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/schlussstein" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/schlussstein" >
								Schlussstein
								
							</a>
							</div>
					</li>
					
					<li>
						<div class="seite">
							64
                            </div>
						<div class="text">
							<a href="https://www.publik-forum.de/Publik-Forum-16-2017/liebe-mitbrueder-im-herrn" id="inhalt_https://www.publik-forum.de/Publik-Forum-16-2017/liebe-mitbrueder-im-herrn" >
								Der Letzte Brief (Vorsicht Satire!): Liebe Mitbrüder im Herrn!
								
							</a>
							</div>
					</li>
					
				</ul>
			</li>
			
		</ul>
	</div>
	<!-- Inhalt -->
	
</div>

                        </div>
                    </div>
                    <div class="linkeSpalte linkeSpalteresponsive">
                        <div class="maps">
                            
	
		<img src="https://ssl-vg03.met.vgwort.de/na/6c3c6889d8e245d5a043a77b484e45e6" height="1" width="1" border="0" />
	
	
	 <article id="article">
		  
		  <section>
                <div id="debug"></div>
				<!-- Artikel -->
				<div class="article" role="article">
					<div class="title bigtitle">
						<h1>
							Wo kommen Nordkoreas Waffen her?
							

                            <!-- Optional: Wenn Audio -->
                            
                            <!-- Optional: Wenn Audio -->
						</h1>
					</div>

                    <!-- Autorenleiste -->
                    
                    <div class="autorenleiste">
                        <div class="box">
                            <span class="autor">
                                
									von
									<a href="/Autor/bettina-roeder">Bettina R&#246;der</a>
	
                            </span>
                            <span class="heft">
                            
									aus: <a href="https://www.publik-forum.de/Magazin/PublikForum?nr=16&jahr=2017">Publik-Forum
									16/2017
									vom
									25.08.2017<span class="Artikelseite"></span>
                                    
									</a>
									
                                </span>
                        </div>
                    </div>
                    
                    <!-- Autorenleiste -->


					 
					 <div class="teaser">
						  Im Konflikt mit den USA drohte Nordkorea mit einem Angriff auf die US-Insel Guam. Diktator Kim Jong Un treibt die Entwicklung von Atomwaffen voran und provoziert die Weltgemeinschaft mit Raketentests. Aber woher bekommt Nordkorea das dafür nötige Material? Fragen an den Sicherheitsexperten Erich Schmidt-Eenboom</div>
					 
					 
                     <!-- Wenn Bild, dann: -->
                     
                        <div class="imagebox">
						  <div class="image">
								<img src="https://www.publik-forum.de/content/media/CA3EAADCA67E49C7BD3762AF3C2C5962_03__nordkorea_waffen__636_322.jpg" title="Milit&#228;rparade in Nordkorea: Wie gelingt es der Diktatur, Embargos f&#252;r milit&#228;risch nutzbare G&#252;ter zu umgehen?  (Fotos: pa; pa/Eventpress Stauffenberg)" width="533" alt="Milit&#228;rparade in Nordkorea: Wie gelingt es der Diktatur, Embargos f&#252;r milit&#228;risch nutzbare G&#252;ter zu umgehen?  (Fotos: pa; pa/Eventpress Stauffenberg)" /></div>
						  <!-- Wenn Bildunterschrift, dann: -->
						  <div class="imagetxt">
								Milit&#228;rparade in Nordkorea: Wie gelingt es der Diktatur, Embargos f&#252;r milit&#228;risch nutzbare G&#252;ter zu umgehen?  (Fotos: pa; pa/Eventpress Stauffenberg)</div>
						  <!-- Wenn Bildunterschrift, dann: -->

                          <!-- Optional: Wenn Video -->
                          
                          <!-- Optional: Wenn Video -->
					 </div>
                     
                     <!-- Wenn Bild, dann: -->


					 
					 <!-- Artikelinhalt ANFANG-->
					 <div class="text">
						  <p class="frage"><span class="fett">Publik-Forum: </span>Der Konflikt um Nordkorea scheint sich etwas zu beruhigen. Aber woher bekommt dieses völlig abgeschottete Land überhaupt Waffen, auch Atomwaffen?</p>
						  

 

<div class="zwischencontent h3 zwischencontentAusgabe">
    <div class="aus">Dieser Artikel stammt aus <a id="zc_Ausgabe_dachzeile_https://www.publik-forum.de/Magazin/PublikForum?nr=16&jahr=2017" href="https://www.publik-forum.de/Magazin/PublikForum?nr=16&jahr=2017">Publik-Forum 16/2017</a> <span>vom 25.08.2017, </span><span>Seite 9</span></div>
    <div class="inhalt">
        <div class="heft"><a id="zc_Ausgabe_heft_https://www.publik-forum.de/Magazin/PublikForum?nr=16&jahr=2017" href="https://www.publik-forum.de/Magazin/PublikForum?nr=16&jahr=2017"><img src="https://shop.publik-forum.de/shop/images/produkte/1716.jpg" alt="Vorwärts, Europa!" /></a></div>
        <div class="text">
            <div class="titel">Vorwärts, Europa!</div>
            <div class="untertitel">Wie die Politologin Ulrike Guérot die EU revolutionieren will </div>
            <div class="bestellen"><a id="zc_Ausgabe_https://shop.publik-forum.de/shop/?id=12574" href="https://shop.publik-forum.de/shop/?id=12574">Ausgabe bestellen</a></div>
            <div class="testen"><a id="zc_Ausgabe_https://abo.publik-forum.de/bestellung/135" href="https://abo.publik-forum.de/bestellung/135">Jetzt testen</a></div>
        </div>
        <div class="clear"></div>
    </div>
    <div class="blaettern">
        <div class="v"><a class="blaetternv" id="zc_Ausgabe_vorheriger_https://www.publik-forum.de/Publik-Forum-16-2017/beamte-gesetzlich-krankenversichern" href="https://www.publik-forum.de/Publik-Forum-16-2017/beamte-gesetzlich-krankenversichern"><span>&lt;&nbsp;</span>vorheriger Artikel</a></div>
        <div class="n"><a class="blaetternn" id="zc_Ausgabe_nächster_https://www.publik-forum.de/Publik-Forum-16-2017/die-falle-des-nihilismus" href="https://www.publik-forum.de/Publik-Forum-16-2017/die-falle-des-nihilismus">nächster Artikel<span>&nbsp;&gt;</span></a></div>
        <div class="clear"></div>
    </div>
</div>      

<div class="HeftArtikel HeftVorherigerArtikel"><a id="vorheriger_https://www.publik-forum.de/Publik-Forum-16-2017/beamte-gesetzlich-krankenversichern" href="https://www.publik-forum.de/Publik-Forum-16-2017/beamte-gesetzlich-krankenversichern">&lt;</a></div>
<div class="HeftArtikel HeftNaechsterArtikel"><a id="nächster_https://www.publik-forum.de/Publik-Forum-16-2017/die-falle-des-nihilismus" href="https://www.publik-forum.de/Publik-Forum-16-2017/die-falle-des-nihilismus">&gt;</a></div>  
              
              
<script id='code_1'>
    $(function () {
        //Enable swiping...
        $("#pageone").swipe({
            swipeStatus: function (event, phase, direction, distance, duration, fingers, fingerData, currentDirection) {
                //Here we can check the:
                //phase : 'start', 'move', 'end', 'cancel'
                //direction : 'left', 'right', 'up', 'down'
                //distance : Distance finger is from initial touch point in px
                //duration : Length of swipe in MS
                //fingerCount : the number of fingers used

                if (direction == 'left' && distance > 200) {
                    $(location).attr('href', 'https://www.publik-forum.de/Publik-Forum-16-2017/die-falle-des-nihilismus');
                }
                if (direction == 'right' && distance > 200) {
                    $(location).attr('href', 'https://www.publik-forum.de/Publik-Forum-16-2017/beamte-gesetzlich-krankenversichern');
                }
            },
            threshold: 200,
            maxTimeThreshold: 5000,
            allowPageScroll: "vertical"
        });
    });
			</script>              
              
                      
<p class="antwort"> <span class="fett">Erich Schmidt-Eenboom: </span>Der große nordkoreanische Geheimdienst ist sehr stark. Seit Jahrzehnten ist dieser Dienst auch darin geschult, strengste Embargovorschriften, vor allem für Rüstungsgüter, zu umgehen. Die Landesämter für Verfassungsschutz in Bayern und Baden-Württemberg haben schon 2006 darauf hingewiesen, dass die Volksrepublik Nordkorea für ihr atomares und konventionelles Rüstungsprogramm ein weit gespanntes Netz kleinerer Beschaffungsfirmen aufgebaut hat, das auch im Süden der Bundesrepublik aktiv ist. Das betrifft übrigens auch Westeuropa.</p><p class="frage">Wie sieht es in Asien aus?</p><p class="antwort"><span class="fett">Schmidt-Eenboom:</span> Da gibt es ein weit gespanntes Netz von Tarnfirmen, etwa in Macao, Hongkong, Japan, Taiwan. Die sind alle bemüht, direkt militärisch verwertbare Güter zu beschaffen. Die zweite Säule ist der Austausch von Waffen. Früher haben China und Nordkorea Waffen ausgetauscht. Aber nachdem die Chinesen merkten, dass ihr verbündeter Bruder immer mehr aus dem Ruder läuft, ist diese Schiene eher rückläufig. Heute sind da Iran und Syrien relevant.</p><p class="frage">Welche Rolle spielt der Nachbar Russland?</p><p class="antwort"> <span class="fett">Schmidt-Eenboom:</span> Der nordkoreanische Nachrichtendienst hatte früher sehr enge Beziehungen nach Russland. Bis heute ist alles, was die militärische Nachrichtendimension in Pjöngjang betrifft, nach russischem Vorbild konzipiert. Es gibt da auch Beziehungen – selbst im Dreieck – über den Iran.</p><p class="frage">Sie hatten Deutschland angesprochen. Welche Kontrollen gibt es da überhaupt?</p>
						  
<!-- Zwischencontent -->
<div class="clear"></div>
<div class="anzeige">Anzeige</div>
<div class="zwischencontent h3">
	
	<div class="imagebox">
		<a href="?idende=20179631&idw=20179908" tabindex="100" id="zc_?idende=20179631" >
			<img src="https://www.publik-forum.de/content/media/9C886B400E2E4897AE879CDE974635CE_zwischencontent_3155.jpg" width="100" height="80" alt="" />
		</a>
	</div>
	
	<div class="text">
		<p class="leerzeile_4px"> </p><p class="fliesstext_lb"><span class="georgia_fettkursiv_rot"><a href="http://shop.publik-forum.de/shop/Default.asp?suchbegriff=3155&amp;idende=20179632&idw=20179908" id="zc_1_http://shop.publik-forum.de/shop/Default.asp?suchbegriff=3155&amp;idende=20179632&idw=20179908" weclass="marker_mln" >Der Himmel - Sehnsucht, Glück und Weite</a></span></p><p class="fliesstext_lb"><span class="standard_grau2">Seit Menschengedenken war der Himmel vor allem eines: der Sitz der Götter. </span><span class="standard_grau1">Diese Naivität gibt es nicht mehr. Dennoch fasziniert uns der Himmel immer noch.  </span><span class="standard_grau2">/</span><span class="fettkursiv_grau3"><a href="http://shop.publik-forum.de/shop/Default.asp?suchbegriff=3155&amp;idende=20179632&idw=20179908" id="zc_2_http://shop.publik-forum.de/shop/Default.asp?suchbegriff=3155&amp;idende=20179632&idw=20179908" weclass="marker_mln" >mehr</a></span><span class="standard_grau2"> </span></p>
	</div>
</div>
<!-- Zwischencontent --><p class="antwort"><span class="fett">Schmidt-Eenboom:</span> Ein Unternehmen, das in kritische Staaten exportieren will, muss beim Bundesausfuhramt eine Exportgenehmigung einholen. Alle militärischen Güter stehen auf einer Sperrliste. Nordkorea versucht das über kleinere Tarnfirmen zu umgehen, etwa indem man andere Zielländer angibt. Die eigentliche Kontrolle ist darum Aufgabe der Nachrichtendienste.</p><p class="frage">Was konkret konnten die verhindern?</p><p class="antwort"><span class="fett">Schmidt-Eenboom:</span> Das hat Baden-Württemberg gezeigt. Da ging es um eine Firma im Kreis Heidenheim. Die wollten an Nordkorea 214 Aluminiumröhren liefern. Und zwar zum Bau von Gaszentrifugen zur Uran-Anreicherung. Das ist in letzter Sekunde erkannt worden, die Lieferung wurde erst auf dem Seeweg gestoppt.</p><p class="frage">Haben Sie eine Vorstellung von der Größe des nordkoreanischen Atomarsenals?</p><p class="antwort"><span class="fett">Schmidt-Eenboom:</span> Die Rede ist von sechszig kleineren nuklearen Sprengköpfen. Die offene Frage ist: Kann man damit Mittel-und Langstreckenraketen bestücken? Das ist eine sehr komplizierte technische Frage. In der amerikanischen Fachliteratur gehen einige davon aus, dass das bereits gelungen ist und damit eine richtig akute Gefahr zumindest für Guam, aber auch für die amerikanische Küste besteht. Die Raketen seien nicht besonders zielgenau, heißt es auf der anderen Seite. Aber das macht die Bedrohung nicht geringer. Wenn sich Nordkorea zu einem Atomschlag entschließt, wird es sich gegen Bevölkerungszentren richten. Und da kommt es nicht darauf an, ob Sie die Ortsmitte oder den Rand von New York treffen.</p><p class="frage">Wo sehen Sie Chancen der Entspannung?</p><p class="antwort"><span class="fett">Schmidt-Eenboom:</span> Da muss man sich auf die chinesischen Vorschläge einlassen. China kann Pjöngjang einigermaßen zur Räson bringen. Das versuchen die Chinesen ja auch. Sie beschränken den Import aus Nordkorea. Das ist die eine Seite. Die andere: Das ist für die Amerikaner ein zweischneidiges Schwert. Sie wollen die Gestaltungsmacht in der Region behalten, und gleichzeitig verprellt Donald Trump seine engsten Verbündeten in Südostasien.</p>
					 </div>
					 <!-- Artikelinhalt ENDE-->
					 <!-- Wenn mehrere Seiten, dann: -->
					 <div class="weiter">
						  
					 </div>
					 <!-- Wenn mehrere Seiten, dann: -->
					 
					 <!-- Information zum Autor -->
					 <div class="autor kursiv_grau2" role="contentinfo">
						  
						  <span class="name">Erich Schmidt-Eenboom</span>, geb. 1953, leitet das Forschungsinstitut für Friedenspolitik in Weilheim.
						  
						  
					 </div>
					 <!-- Information zum Autor -->
					 
					 <!-- Share-Buttons etc. -->
					 <div class="share">
						<a href="https://twitter.com/share?url=https%3a%2f%2fwww.publik-forum.de%2fPolitik-Gesellschaft%2fwo-kommen-nordkoreas-waffen-her&text=Wo+kommen+Nordkoreas+Waffen+her%3f&via=PUBLIKFORUM" target="_blank" class="twitter" title="Diese Seite bei Twitter empfehlen" id="sm_twitter"></a>
						<a href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.publik-forum.de%2fPolitik-Gesellschaft%2fwo-kommen-nordkoreas-waffen-her" target="_blank" class="facebook" title="Diese Seite bei Facebook empfehlen" id="sm_facebook"></a>
						<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.publik-forum.de%2fPolitik-Gesellschaft%2fwo-kommen-nordkoreas-waffen-her" target="_blank" class="google" title="Diese Seite bei Google+ empfehlen" id="sm_google" class="margin-right_10px"></a>
						<a href="http://linkarena.com/bookmarks/addlink/?url=https%3a%2f%2fwww.publik-forum.de%2fPolitik-Gesellschaft%2fwo-kommen-nordkoreas-waffen-her&title=Wo+kommen+Nordkoreas+Waffen+her%3f&desc=Im+Konflikt+mit+den+USA+drohte+Nordkorea+mit+einem+Angriff+auf+die+US-Insel+Guam.+Diktator+Kim+Jong+Un+treibt+die+Entwicklung+von+Atomwaffen+voran+und+provoziert+die+Weltgemeinschaft+mit+Raketentests.+Aber+woher+bekommt+Nordkorea+das+daf%c3%bcr+n%c3%b6tige+Material%3f+Fragen+an+den+Sicherheitsexperten+Erich+Schmidt-Eenboom" class="linkarena" title="linkarea" id="sm_linkarena"></a>
						<a href="https://del.icio.us/save" onclick="window.open('https://del.icio.us/save?v=5&noui&jump=close&url='+encodeURIComponent(location.href)+'&title='+encodeURIComponent(document.title), 'delicious','toolbar=no,width=550,height=550'); return false;" class="delicious" title="Diese Seite zu Delicious hinzufügen" id="sm_delicious" class="margin-right_10px"></a>
						<a href="mailto: ?subject=Publik-Forum.de - Wo kommen Nordkoreas Waffen her?&body=https%3a%2f%2fwww.publik-forum.de%2fPolitik-Gesellschaft%2fwo-kommen-nordkoreas-waffen-her" class="mail" title="Diese Seite per E-Mail empfehlen" id="sm_mail"></a>

						<!-- Unterscheidung Premium-Benutzer Ja/Nein -->
						
								<a href="#" class="print" title="Drucken" id="sm_drucken"></a>
								
<script type="text/javascript">
    $(document).ready(function () {
        $('.print').click(function () {
            var dialog = ($('#ModalDialog').length > 0) ? $('#ModalDialog') : $('<div id="ModalDialog" style="display: none;"></div>').appendTo('body');
            $.get('/Artikel/PrintPopup', { redirecturl: 'https://www.publik-forum.de/Politik-Gesellschaft/wo-kommen-nordkoreas-waffen-her?idw=20179908' },
			function (responseText, textStatus, XMLHttpRequest) {
			    dialog.html(responseText);
			    dialog.dialog({
			        modal: true,
			        draggable: false,
			        position: [0, 200],
			        closeText: "Schliessen",
			        minWidth: 500
			    });
			});
            return false;
        });
    });
</script>

					 </div>

					 <!-- Share-Buttons etc. -->
					 

<!-- Kommentarbereich -->
<div class="commentbox">
	 <div class="new_comment">
		  <div class="topic">
				<div id="Kommentare">
					 Kommentare</div>
		  </div>
		  
		  <!-- Neuen Kommenar hinzufügen -->
		  <div>
				<!---->
				<form action="https://www.publik-forum.de/Politik-Gesellschaft/wo-kommen-nordkoreas-waffen-her?idw=20179908" method="post" enctype="application/x-www-form-urlencoded">
				
				<div class="login">  
                <script type="text/javascript">
                    rechnung = false;
                </script>

                <div class="NEWcommentbox">
                    <div class="element">
                        <div class="left"><b>Ihre E-Mailadresse:</b><br /><div>(wird nicht angezeigt)</div></div>
                        <div class="right"><input id="emailadress" name="emailadress" type="email" value='' onkeyup="commentsemailadress(this.value);" onreset="commentsemailadress(this.value);" oncontextmenu="return false;" autocomplete="off" class="noSwipe" /></div>
                        <div class="clear"></div>
                    </div>

                    <div class="element" id="commentsloading" style="display: none;">
                        <div class="left"><b>&nbsp;</b></div>
                        <div class="right"><img src="../../../Content/images/loading_pufo_rot.gif" alt="" /></div>
                        <div class="clear"></div>
                    </div>

                    
                    <div class="element" id="commentsunknown1" style="display: none;">
                        <div class="left"><b>&nbsp;</b></div>
                        <div class="right"><div class="righttext">Wir haben zu Ihrer E-Mailadresse kein Benutzerkonto gefunden. Bitte geben Sie Ihren Namen an.</div></div>
                        <div class="clear"></div>
                    </div>
                    <div class="element" id="commentsunknown2" style="display: none;">

                        <div class="left"><b>Ihr Name:</b><br /><div>(wird angezeigt)</div></div>
                        <div class="right"><input id="benutzername" name="benutzername" type="text" value="" onkeyup="return commentschangename(event);" oncontextmenu="return false;" autocomplete="off" class="noSwipe" /></div>
                        <div class="clear"></div>
                        
                        <div class="left"><b>&nbsp;</b></div>
                        <div class="right"><div class="righttext">Helfen Sie bei der Bekämpfung von Spam-Kommentaren, indem Sie das Ergebnis als Zahl eintragen: </div></div>
                        <div class="clear"></div>

                        <div class="left"><b><span id="24_zahl1" name="zahl1" class="zahl1"></span> + <span id="24_zahl2" name="zahl2" class="zahl2"></span>:</b><br /><div>(erforderlich)</div></div>
                        <div class="right"><input id="rechnung" name="rechnung" type="text" value="" onkeyup="return commentschangename(event);" oncontextmenu="return false;" autocomplete="off" class="noSwipe" /><input id="zahl1hidden" name="zahl1hidden" class="zahl1hidden" type="hidden" value="" class="noSwipe" /><input id="zahl2hidden" name="zahl2hidden" class="zahl2hidden" type="hidden" value="" class="noSwipe" /></div>
                        <div class="clear"></div>
                        
                        
                    </div>
                    


                    
                    
                    <div class="element" id="commentsuser1" style='display: none;'>
                        <div class="left"><b>&nbsp;</b></div>
                        <div class="right">
                            <div class="righttext">
                                Wir haben zu Ihrer E-Mailadresse ein Benutzerkonto gefunden. Bitte melden Sie sich mit Ihrem Passwort an.
                                
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>

                    <div class="element" id="commentsuser2" style='display: none;'>
                        <div class="left"><b>Ihr Passwort:</b></div>
                        <div class="right"><input type="password" id="password" name="password" value="" class="noSwipe" /></div>
                        <div class="clear"></div>
                    </div>
                    
                    <div class="element" id="commentsuser3" style='display: none;'>
                        <div class="left"><b>&nbsp;</b></div>
                        <div class="right"><div class="anmeldebutton"><input type="submit" class="btn" value="Anmelden" id="anmelden" name="anmelden" class="noSwipe" style="cursor: pointer;" /></div><div class="passwortvergessen"><a href="/benutzerkonto/passwortvergessen" target="_blank">Passwort vergessen</a></div></div>
                        <div class="clear"></div>
                    </div>
                    

                </div>

                
                </div>
					<!-- <a href="/Benutzerkonto/Anmelden?ReturnUrl=https%3a%2f%2fwww.publik-forum.de%2fPolitik-Gesellschaft%2fwo-kommen-nordkoreas-waffen-her%3fidw%3d20179908%23Kommentare">
						  Bitte melden Sie sich an, um einen Kommentar zu verfassen.</a></div> -->

				
				<div class="add_comment">
					 <div class="px15">
						  <div class="topic">Ihr Kommentar</div>
						  <div class="textareaDiv">
								<textarea class="textarea noSwipe" cols="20" id="CommentTextArea" maxlength="1001" name="CommentTextArea" rows="2">
</textarea>
								
								</div>
						  <div class="zeichen">
								Noch <span id="zeichenuebrig">1000</span> Zeichen
							</div>
							
						  <div class="kleingedrucktes">
								Wenn Sie auf "Absenden" klicken, wird Ihr Kommentar ohne weitere Bestätigung an
								Publik-Forum.de verschickt. Er wird veröffentlicht, sobald die Redaktion ihn freigeschaltet
								hat. Jeder Artikel kann vom Tag seiner Veröffentlichung an zwei Wochen lang kommentiert
								werden. Publik-Forum.de behält sich vor, beleidigende, rassistische oder aus anderen
								Gründen inakzeptabele Beiträge nicht zu publizieren. Siehe dazu auch <a href="https://www.publik-forum.de/Netiquette"
									 target="_blank">Netiquette</a></div>
						  <div class="button">
								<input type="submit" value="Absenden" class="btn deaktivieren noSwipe" id="btn_kommentarabsenden" disabled="disabled" /></div>
					 </div>
				</div>
				
				</form>

                
		  </div>
		  <script>
		      $(document).ready(function () {
		          var max = 1000;
					 $("#CommentTextArea").keyup(function () {
						  if ($(this).val().length > max) {
						      $(this).val($(this).val().substr(0, max));
						  }
						  $("#zeichenuebrig").text((max - $(this).val().length));
					 });
					 $("#CommentTextArea").mouseup(function () {
						  if ($(this).val().length > max) {
						      $(this).val($(this).val().substr(0, max));
						  }
						  $("#zeichenuebrig").text((max - $(this).val().length));
					 });

					 $("#CommentTextArea").change(function () {
						  if ($(this).val().length > max) {
						      $(this).val($(this).val().substr(0, max));
								alert("Wir haben Ihren Text automatisch auf 1.000 Zeichen gekürzt.");
						  }
						  $("#zeichenuebrig").text((max - $(this).val().length));
					 });
				});
		  </script>

		  <!-- Neuen Kommenar hinzufügen -->
			
	 </div>
	 
</div>
<!-- Kommentarbereich -->

				</div>
				<!-- Artikel -->
		  </section>
	 </article>
	 
                            <div class="clear"></div>
                        </div>
                    </div>
                    <div class="clear"></div>
                    
                </div>
            </div>
            <!-- Content -->

            <!-- mehr -->
            
            <!-- mehr -->

        </div>


        <!-- Footer -->
        <div class="footer footerresponsive">
            
<footer>
    <!-- footerliste -->
    <div class="footerleiste">
        <div class="about">
            <div class="links"><a href="/anzeigen" id="footer_https://www.publik-forum.de/anzeigen/">Anzeigen</a><a href="/impressum" id="footer_https://www.publik-forum.de/impressum/">Impressum</a><a href="/datenschutz" id="footer_https://www.publik-forum.de/datenschutz/">Datenschutz</a></div>
            <div class="text">&copy; 2012-2017 Publik-Forum Verlagsgesellschaft mbH</div>
            <div class="clear"></div>
        </div>
        <div class="social">
		    <div class="icon"><a href="http://twitter.com/publikforum" class="twitter" id="footer_twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div>
		    <div class="icon"><a href="https://www.publik-forum.de/rss" class="rss" id="footer_rss"><i class="fa fa-rss" aria-hidden="true"></i></a></div>
		    <div class="icon"><a href="https://abo.publik-forum.de/bestell_register.php?id=56&amp;id2=0&amp;id3=0&amp;id4=0&amp;id5=0&idende=20179059&amp;idw=20179908" id="footer_pfnews"><img src="/content/images/favicon12news.png" width="48" height="16" alt="Publik-Forum.de Newsletter" /></a></div> 
		    <div class="text">Publik-Forum.de folgen:</div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
    <!-- footerliste -->

    <!-- footer-UL -->
    <ul class="footerUL">
	
				<li class="footerUL-LI footerUL-LI-tiny">
            
                <ul class="footerUL-LI-UL">
                    <li class="footerUL-LI-UL-LI footerTopic FooterSingle footerTopicStartseite"><a href="http://www.publik-forum.de/" weclass="marker_mln" >Startseite</a></li>
            
				</ul>
			</li>
			
				<li class="footerUL-LI">
			
                <ul class="footerUL-LI-UL">
                    <li class="footerUL-LI-UL-LI footerTopic footerTopicMedien off" onClick="ShowMoreFooter('Medien');">Medien</li> 
            
            
            <li class="footerUL-LI-UL-LI footerLink footerMedien hide"><a href="http://www.publik-forum.de/Magazin/PublikForum" weclass="marker_mln" >Publik-Forum</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerMedien hide"><a href="http://www.publik-forum.de/Magazin/Extra" weclass="marker_mln" >Publik-Forum EXTRA</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerMedien hide"><a href="http://www.publik-forum.de/Magazin/Edition" weclass="marker_mln" >Publik-Forum Edition</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerMedien hide"><a href="http://www.publik-forum.de/Magazin/Dossier" weclass="marker_mln" >Publik-Forum Dossier</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerMedien hide"><a href="http://shop.publik-forum.de/shop/?k1=15&amp;k1n=Provo?idende=20129055&idw=20179908" weclass="marker_mln" >Provo</a></li>
		
				</ul>
			</li>
			
				<li class="footerUL-LI">
			
                <ul class="footerUL-LI-UL">
                    <li class="footerUL-LI-UL-LI footerTopic footerTopicChannel off" onClick="ShowMoreFooter('Channel');">Channels</li>  
            
            
            <li class="footerUL-LI-UL-LI footerLink footerChannel hide"><a href="http://www.publik-forum.de/Politik-Gesellschaft" weclass="marker_mln" >Politik &amp; Gesellschaft</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerChannel hide"><a href="http://www.publik-forum.de/religion-kirchen/" weclass="marker_mln" >Religion &amp; Kirchen</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerChannel hide"><a href="http://www.publik-forum.de/leben-kultur" weclass="marker_mln" >Leben &amp; Kultur</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerChannel hide"><a href="http://www.publik-forum.de/wissen-ethik/" weclass="marker_mln" >Wissen &amp; Ethik</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerChannel hide"><a href="http://www.publik-forum.de/kalender" weclass="marker_mln" >Termine</a></li>
		
				</ul>
			</li>
			
				<li class="footerUL-LI">
			
                <ul class="footerUL-LI-UL">
                    <li class="footerUL-LI-UL-LI footerTopic footerTopicAbout off ULhide" onClick="ShowMoreFooter('About');">Wir über uns</li>
                    <li class="footerUL-LI-UL-LI footerLink footerAbout hide"><a href="http://www.publik-forum.de/wir-ueber-uns/" weclass="marker_mln" >Wir über uns</a></li>
            
            
            <li class="footerUL-LI-UL-LI footerLink footerAbout hide"><a href="http://www.publik-forum.de/wir-ueber-uns/redaktion/" weclass="marker_mln" >Redaktion</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerAbout hide"><a href="http://www.publik-forum.de/wir-ueber-uns/herausgeber/" weclass="marker_mln" >Herausgeber</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerAbout hide"><a href="http://www.publik-forum.de/wir-ueber-uns/verlag/" weclass="marker_mln" >Verlag</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerAbout hide"><a href="http://www.publik-forum.de/wir-ueber-uns/harald-pawlowski-fonds/" weclass="marker_mln" >Harald Pawlowski Fonds</a></li>
		
				</ul>
			</li>
			
                <li class="footerUL-LI footerUL-LI-big">
            
                <ul class="footerUL-LI-UL">
                    <li class="footerUL-LI-UL-LI footerTopic footerTopicLiP off ULhide" onClick="ShowMoreFooter('LiP');">Leserinitiative <span>Publik-Forum.de</span></li>
                    <li class="footerUL-LI-UL-LI footerLink footerLiP hide"><a href="http://www.publik-forum.de/wir-ueber-uns/leserinitiative/" weclass="marker_mln" >Leserinitiative Publik-Forum e. V.</a></li>
            
            
            <li class="footerUL-LI-UL-LI footerLink footerLiP hide"><a href="http://www.publik-forum.de/wir-ueber-uns/leserinitiative/ziele-und-aufgaben/" weclass="marker_mln" >Ziele und Aufgaben</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerLiP hide"><a href="http://www.publik-forum.de/wir-ueber-uns/leserinitiative/der-vorstand-stellt-sich-vor/" weclass="marker_mln" >Vorstand</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerLiP hide"><a href="http://www.publik-forum.de/Wir-ueber-uns/Leserinitiative/bitte-um-unterstuetzung" weclass="marker_mln" >Spenden</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerLiP hide"><a href="http://www.publik-forum.de/Wir-ueber-uns/Leserinitiative/publik-forum-vor-ort" weclass="marker_mln" >Veranstaltungen</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerLiP hide"><a href="http://www.publik-forum.de/wir-ueber-uns/leserinitiative/publik-forum-leserkreise/" weclass="marker_mln" >Leserkreise</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerLiP hide"><a href="http://www.publik-forum.de/wir-ueber-uns/leserinitiative/mitgliederrundbriefe/" weclass="marker_mln" >Mitgliederrundbrief</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerLiP hide"><a href="http://www.publik-forum.de/wir-ueber-uns/leserinitiative/satzung-der-leserinitiative-publik-e-v/" weclass="marker_mln" >Satzung</a></li>
		
				</ul>
			</li>
			
                <li class="footerUL-LI footerUL-LI-small">
			
                <ul class="footerUL-LI-UL">
                    <li class="footerUL-LI-UL-LI footerTopic footerTopicService off" onClick="ShowMoreFooter('Service');">Service</li>  
            
            
            <li class="footerUL-LI-UL-LI footerLink footerService hide"><a href="https://abo.publik-forum.de?idende=20179059&idw=20179908" weclass="marker_mln" >Abo</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerService hide"><a href="http://shop.publik-forum.de?idende=20179059&idw=20179908" weclass="marker_mln" >Shop</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerService hide"><a href="https://abo.publik-forum.de/bestell_register.php?id=56&amp;id2=0&amp;id3=0&amp;id4=0&amp;id5=0&idende=20179059&idw=20179908" weclass="marker_mln" >Newsletter</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerService hide"><a href="http://spiritletter.de/" weclass="marker_mln" >Spiritletter</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerService hide"><a href="http://www.publik-forum.de/anzeigen/" weclass="marker_mln" >Anzeigen</a></li>
		
				</ul>
			</li>
			
				<li class="footerUL-LI footerUL-LI-tiny">
            
                <ul class="footerUL-LI-UL">
                    <li class="footerUL-LI-UL-LI footerTopic FooterSingle footerTopicKontakt"><a href="http://www.publik-forum.de/kontakt/" weclass="marker_mln" >Kontakt</a></li>
            
				</ul>
			</li>
			
				<li class="footerUL-LI">
			
                <ul class="footerUL-LI-UL">
                    <li class="footerUL-LI-UL-LI footerTopic footerTopicKampagnen off" onClick="ShowMoreFooter('Kampagnen');">Kampagnen</li>  
            
            
            <li class="footerUL-LI-UL-LI footerLink footerKampagnen hide"><a href="http://www.publik-forum.de/kampagne/Kann-Religion-Frieden" weclass="marker_mln" >Kann Religion Frieden</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerKampagnen hide"><a href="http://www.publik-forum.de/kampagne/fair-statt-billig" weclass="marker_mln" >Fair statt billig</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerKampagnen hide"><a href="http://www.publik-forum.de/kampagne/der-beutezug" weclass="marker_mln" >Der Beutezug</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerKampagnen hide"><a href="http://www.publik-forum.de/kampagne/landraub" weclass="marker_mln" >Landraub</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerKampagnen hide"><a href="http://www.publik-forum.de/kampagne/gefaehrlicher-reichtum" weclass="marker_mln" >Gefährlicher Reichtum</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerKampagnen hide"><a href="http://www.publik-forum.de/kampagne/papstbesuch" weclass="marker_mln" >Papstbesuch 2011</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerKampagnen hide"><a href="http://www.publik-forum.de/kampagne/hunger-im-ueberfluss" weclass="marker_mln" >Hunger im Überfluss</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerKampagnen hide"><a href="http://www.publik-forum.de/kampagne/tschernobyl-fukushima" weclass="marker_mln" >Strom ohne Atom</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerKampagnen hide"><a href="http://kirchenaufbruch-jetzt.de/kirchenaufbruch-jetzt/Unterst-Formular/" weclass="marker_mln" >Kirchenaufbruch jetzt</a></li>
		
                
    </ul>
    <!-- footer-UL -->
</footer>

 
        </div>
        <div class="clear"></div>
        <!-- Footer -->  
     </div>

     

    <!-- Newsletter-Layer -->
        <div class="layerbackground">
            <div class="layer">
                <div class="rahmen">
                    <div class="header"><a href="#close" onclick="setCookie('NewsletterLayer', 'closed', 7);closeLayer('layerbackground');$('.cookie').removeClass('cookieblack');gm_tracker.ManualTrackClick('LayerSchliessen');"><span></span></a></div>
                    <div class="inhalt">                
                        <div class="title">Newsletter bestellen</div>
                        <div class="text">Melden Sie sich kostenlos für den regelmäßigen Newsletter von Publik-Forum mit aktuellen Neuigkeiten und Zusatzinformationen an.</div>
               
                        <div class="ErrorAnmeldung"></div>
                        <input type="email" name="NLemail" class="NLemail" id="NLemail" value="" />
                        <br /><button id="NLabsendenBtn" onclick="NewsletterBestellen(document.getElementById('NLemail').value);gm_tracker.ManualTrackClick('LayerAbsendenBtn');" class="next">Absenden</button><button onclick="setCookie('NewsletterLayer', 'closed', 7);closeLayer('layerbackground');$('.cookie').removeClass('cookieblack');gm_tracker.ManualTrackClick('LayerSchliessen');" class="back">Schliessen</button>
                    </div>        
                </div>
            </div>
        </div>
        <script type="text/javascript">
            CheckCookie();
        </script>
    <!-- Newsletter-Layer --> 
     

<!-- Cookie -->
<div class="cookie cookieconsent">
    <div class="text"><p>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a href="/datenschutz" id="cookieconsent_datenschutz">Mehr zum Datenschutz</a></p></div>
    <div class="button"><a href="#close" onclick="setCookie('cookieconsent', 'yes', 36500);$('.cookieconsent').css('display', 'none');gm_tracker.ManualTrackClick('cookieconsent_OK');">OK</a></div>
</div>

<div class="cookie nocookie">
    <div class="text"><p>Um Publik-Forum.de in vollem Umfang nutzen zu können, müssen Sie auf Ihrem Computer, Smartphone oder Tablet sogenannte "Cookies" zulassen.</p></div>
</div>


<script type="text/javascript">
    $(document).ready(function () {
        if (are_cookies_enabled() == true) {
            var cookieconsent = getCookie("cookieconsent");
            if (cookieconsent == "") {
                $(".cookieconsent").css('display', 'block');
                if ($(".layerbackground").css('display') == "block") {
                    $(".cookieconsent").addClass('cookieblack');
                }
                gm_tracker.ManualTrackClick('cookieconsent_angezeigt');
            }
        } else {
            $(".nocookie").css('display', 'block');
            if ($(".layerbackground").css('display') == "block") {
                $(".nocookie").addClass('cookieblack');
            }
            gm_tracker.ManualTrackClick('cookiedeaktiviert_angezeigt');
        }
    });
</script>
<div id="conversion" class="display_inline"></div>
<!-- Cookie -->



    

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-7825753-2', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script>
<script type="text/javascript" src="/Content/js/css_browser_selector.js"></script>


        <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 1067200619;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
        <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1067200619/?guid=ON&amp;script=0"/>
        </div>
        </noscript>
        <!-- Facebook Pixel Code -->
        <script>
            !function (f, b, e, v, n, t, s) {
                if (f.fbq) return; n = f.fbq = function () {
                    n.callMethod ?
        n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
                if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
                n.queue = []; t = b.createElement(e); t.async = !0;
                t.src = v; s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            } (window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '204504993328712');
            fbq('track', 'PageView');
        </script>
        <noscript>
        <img height="1" width="1" 
        src="https://www.facebook.com/tr?id=204504993328712&ev=PageView
        &noscript=1"/>
        </noscript>
        <!-- End Facebook Pixel Code -->

        <!-- Bing Ads -->
        <script>
            (function (w, d, t, r, u) {
                var f, n, i; w[u] = w[u] || [], f = function () {
                    var o = { ti: "5512334" }; o.q = w[u], w[u] = new UET(o), w[u].push("pageLoad")
                }, n = d.createElement(t), n.src = r, n.async = 1, n.onload = n.onreadystatechange = function () {
                    var s = this.readyState; s && s !== "loaded" && s !== "complete" || (f(), n.onload = n.onreadystatechange = null)
                }, i = d.getElementsByTagName(t)[0], i.parentNode.insertBefore(n, i)
            })(window, document, "script", "//bat.bing.com/bat.js", "uetq");
        </script>
        <noscript><img src="//bat.bing.com/action/0?ti=5512334&Ver=2" height="0" width="0" style="display:none; visibility: hidden;" /></noscript>
        <!-- Bing Ads -->
    

</body>
</html>
