
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head id="head"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" class="viewport" content="width=device-width, initial-scale=0.9, maximum-scale=0.9, user-scalable=0" /><meta name="MobileOptimized" class="MobileOptimized" content="0.9" /><meta name="apple-itunes-app" content="app-id=957724383" /><meta name="google-play-app" content="app-id=com.pressmatrix.publikforumkiosk" /><meta name="application-name" content="Publik-Forum" /><meta name="msapplication-TileColor" content="#555555" />
     <meta name="msapplication-square70x70logo" content="/Content/images/tiny.png"/>
     <meta name="msapplication-square150x150logo" content="/Content/images/square.png"/>
     <meta name="msapplication-wide310x150logo" content="/Content/images/wide.png"/>
     <meta name="msapplication-square310x310logo" content="/Content/images/large.png"/>
     <meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.publik-forum.de/rss&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://www.publik-forum.de/rss&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://www.publik-forum.de/rss&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://www.publik-forum.de/rss&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://www.publik-forum.de/rss&amp;id=5; cycle=1" /><meta property="og:image" content="https://www.publik-forum.de/Content/images/publik-forum-facebook-standardbild.png" /><meta http-equiv="language" content="DE" /><meta name="language" content="deutschland" /><title>
	
	 Europa: Mehr Waffen, mehr Frieden?
	 - Publik-Forum.de -
	 Politik &amp; Gesellschaft

</title>

	 <link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
	 <link rel="apple-touch-icon-precomposed" href="https://www.publik-forum.de/Content/images/icons/apple-touch-icon.png" />
	 <!--<meta name="apple-mobile-web-app-capable" content="yes" />-->

     <link href="/Content/css/style-responsive.css?20170621" rel="stylesheet" media="screen" type="text/css" />
     <link href="/Content/css/font-awesome.min.css" rel="stylesheet" media="screen" type="text/css" />          
	 <link href="/Content/css/jquery.ui.dialog.min.css" rel="stylesheet" type="text/css" />
     <link href="/Content/css/style_header_media_v3.min.css" rel="stylesheet" media="screen" type="text/css" />
	 <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.publik-forum.de/rss" /><style media="print" type="text/css">#printFree{display:block;margin-bottom:30px;width:100%;font-family:'Lucida Grande',sans-serif;color:#000;font-size:13px;line-height:15px}</style>

	 <script type="text/javascript" src="/Content/js/jquery-1.7.min.js"></script>
	 <script type="text/javascript" src="/Scripts/jquery-ui-1.8.11.min.js"></script>
     <script type="text/javascript" src="/Content/js/jquery.touchSwipe.min.js"></script>
     

	 <script type="text/javascript" src="/Content/js/script.js?20170621"></script> 
     <script type="text/javascript" src="/Content/js/md5.min.js"></script>          


     <script type="text/javascript">gmPageConfig = { extraCode:'20179908', extraCode2:'abgemeldet'}</script><script type="text/javascript" src="https://t.gimas.net/v2/script.aspx?f=pufo" defer="defer"></script>
	 <meta name="description" content="Braucht Europa eine Verteidigungsunion? &#187;Ja&#171;, haben 23 EU-Staaten diese Woche entschieden und eine Erkl&#228;rung unterschrieben, in der sie sich zur Zusammenarbeit in Sicherheits- und Verteidigungsfragen verpflichten. Doch das Boot der Gemeinschaft steuert in die falsche Richtung, meint Bettina R&#246;der. Ein Kommentar" />

	<!-- Meta-Tags Facebook -->
	 <meta property="og:title" content="Europa: Mehr Waffen, mehr Frieden?" />
	 <meta property="og:description" content="
	 Braucht Europa eine Verteidigungsunion? &#187;Ja&#171;, haben 23 EU-Staaten diese Woche entschieden und eine Erkl&#228;rung unterschrieben, in der sie sich zur Zusammenarbeit in Sicherheits- und Verteidigungsfragen verpflichten. Doch das Boot der Gemeinschaft steuert in die falsche Richtung, meint Bettina R&#246;der. Ein Kommentar" />
	 <meta property="og:url" content="https://www.publik-forum.de/Politik-Gesellschaft/europa-mehr-waffen-mehr-frieden" />
	 <meta property="og:site_name" content="Publik-Forum.de" />
	 <meta property="og:type" content="website" />
	 
	 <meta property="og:image" content="https://www.publik-forum.de/content/media/D9B8D07C64F64523A82D0BE62554CF5E_03__verteidigungsunion__636_322.jpg" />
	 
	<!-- Meta-Tags Facebook -->

	<!-- Meta-Tags Twitter Summary Card -->
	<meta name="twitter:card" content="summary">
	
	<meta name="twitter:domain" content="www.publik-forum.de">
	<meta name="twitter:site" content="@publikforum">
	<meta name="twitter:title" content="Europa: Mehr Waffen, mehr Frieden?" />
	<meta name="twitter:description" content="Braucht Europa eine Verteidigungsunion? &#187;Ja&#171;, haben 23 EU-Staaten diese Woche entschieden und eine Erkl&#228;rung unterschrieben, in der sie sich zur Zusammenarbeit in Sicherheits- und Verteidigungsfragen verpflichten. Doch das Boot der Gemeinschaft steuert in die falsche Richtung, meint Bettina R&#246;der. Ein Kommentar" />
	 
	 	 <meta name="twitter:image" content="https://www.publik-forum.de/content/media/D9B8D07C64F64523A82D0BE62554CF5E_03__verteidigungsunion__636_322.jpg" />
	 
	<!-- Meta-Tags Twitter Summary Card -->

<script type="text/javascript">
$(document).ready(function () {
    var windw = this;
    $.fn.ToStart = function (pos) {
        var $this = this,
        $window = $(windw);
        $window.scroll(function (e) {
            var gescrollt = $(window).scrollTop();
            var artikellaenge = $('.article').height() - $('.article').offset().top - 200;

            if (gescrollt > artikellaenge) {
                $('.HeftArtikel').hide();
            } else {
                $('.HeftArtikel').show();
            }
        });
    }
    $('.article').ToStart(0);
});
</script>

</head>
<body oncopy="copy();">
	 <div class="back_to_mobile" onclick="setCookie('Mobilepage', 'false', 0);location.reload();">Zur mobilen Webseite zurückkehren</div>

   
     
     <div id="printFree">Dieser Ausdruck entstammt der Darstellung Ihres Browsers. Schöner, weil komplett gestaltet, bekommen Sie den Text ausgedruckt mit einem Digital-Zugang, der noch weitere Vorteile hat. Infos dazu finden Sie unter https://www.publik-forum.de/premium. </div>


     <div data-role="page" id="pageone" class="wrap wrapresponsive">
        <div class="website">
        
            <!--header-->
            <header>
                <!-- header mobile -->
                <div class="header">
                    <div class="headermobile">
                	    <div class="box">
                    	    <div class="menubtn">
                        	    <a href="#menu" onclick="mobilemenu();"><img src="/Content/images/menu/menu_mobile_btn.png" alt="" /></a>
                            </div>
                            <div class="login">
                        	    
<a ReturnUrl="https%3a%2f%2fwww.publik-forum.de%2fPolitik-Gesellschaft%2feuropa-mehr-waffen-mehr-frieden%3fidw%3d20179908" href="/Benutzerkonto/Anmelden?ReturnUrl=https%253a%252f%252fwww.publik-forum.de%252fPolitik-Gesellschaft%252feuropa-mehr-waffen-mehr-frieden%253fidw%253d20179908">Login</a>

                            </div>
                            <div class="images">
                                <div class="box">
                                    <div class="heft"><div><a href="http://epaper.publik-forum.de/de/profiles/763aa74f5a56/editions/b644bfb5ed5a1bda0385/preview_pages/page/2" id="header_heft_m"><img width="" height="" alt="" src="https://shop.publik-forum.de/shop/images/produkte/1721.jpg"></a></div></div>
                                    <div class="logo"><a href="/" id="header_logo_m"><img width="" height="" title="Publik-Forum.de: Portal der Zeitschrift und des Verlags Publik-Forum" alt="Publik-Forum.de: Portal der Zeitschrift und des Verlags Publik-Forum" src="/Content/images/menu/Publik-Forum-Mobile.png"></a></div>
                                    <div class="clear"></div>
                                </div>
                            </div>
                            <div class="clear"></div>
                            <div class="menu">
                                <div class="breadcrumb" role="navigation">
                                    <div class="channel">
<a href="/" tabindex="40" id="bc_home">Startseite</a>

» <a href="/politik-gesellschaft" tabindex="40" id="bc_/politik-gesellschaft">
    Politik & Gesellschaft</a>

» <a href="https://www.publik-forum.de/politik-gesellschaft/europa-mehr-waffen-mehr-frieden" tabindex="40" id="bc_https://www.publik-forum.de/politik-gesellschaft/europa-mehr-waffen-mehr-frieden">
    Europa: Mehr Waffen, mehr Frieden?</a>
</div>
                                </div>
                            
                            <a href="#search" onclick="mobilesearch();"><i class="fa fa-search" aria-hidden="true"></i></a><a href="#settings" onclick="mobilesettings();"><i class="fa fa-cog" aria-hidden="true"></i></a>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- header mobile -->

                <!-- Suche -->
                <div class="suche suchleisteResponsiv" role="search">
                    <div class="rahmen">
                        <form action="/suche/header" method="post">
                        <div class="i"><input id="suchfeld" class="suchfeld" name="suchfeld" type="text" value="" onfocus="searchcheckFocus(this.id, this.value);" onblur="searchcheckBlur(this.id, this.value);" tabindex="50" /></div>
                        <div class="s"><input id="suchbutton" class="suchbutton" type="image" onclick="searchMouseClick()" src="/Content/images/search_gray.png" tabindex="51" alt="Suche" /></div>
                        <div class="clear"></div>
                        </form>
                    </div>
                </div>
                <!-- Suche -->

                <!-- Settings -->
                <div class="settings settingsResponsiv" role="settings">
                    <div class="rahmen">
                        
                        <div class="box">
                            

                            
                        
                            <div class="normal"><span class="georgia_fettkursiv_rot"><a href="#" onclick="mobilesettings_ChangeLayout();setCookie('Mobilepage', 'false', 36500);gm_tracker.ManualTrackClick('nav_settings_ChangeLayout_m');">Zur normalen Webseite</a></span></div>
                        </div>
                    </div>
                </div>
                <!-- Settings -->
                
                <!--mobilemenu-->
                <div class="mobilemenu mobilehide">                     	
                    <div class="box">
                        <div class="rahmen">
                            <div class="content">
                                		
                                <div class="startseite">
                                    <a href="/" title="Startseite" id="nav_home_m"><i class="fa fa-home" aria-hidden="true"></i> Startseite</a>
                                </div>
                                <div class="menu">
                                    <div class="left">
                                        <ul>
                                            <li><a href="/Politik-Gesellschaft" id="nav_politikgesellschaft_m" title="Politik & Gesellschaft">Politik & Gesellschaft</a></li>
                                            <li><a href="/Religion-Kirchen" id="nav_religionkirchen_m" title="Religion & Kirchen">Religion & Kirchen</a></li>
                                            <li><a href="/Leben-Kultur" id="nav_lebenkultur_m" title="Leben & Kultur">Leben & Kultur</a></li>
                                            <li><a href="/Wissen-Ethik" id="nav_wissenethik_m" title="Wissen & Ethik">Wissen & Ethik</a></li>
                                            <li class="line"></li>
                                            <li><a href="/Magazin/PublikForum" id="nav_pufo_m" title="Zu allen Ausgaben und Texten von Publik-Forum">Publik-Forum</a></li>
                                            <li><a href="/Magazin/Extra" id="nav_extra_m" title="Zu allen Ausgaben von Publik-Forum EXTRA">EXTRA</a></li>
                                            <li><a href="/Magazin/Edition" id="nav_edition_m" title="Zu allen Titeln der Publik-Forum Edition">Edition</a></li>
                                            <li><a href="/Magazin/Dossier" id="nav_dossier_m" title="Zu allen Dossiers von Publik-Forum">Dossier</a></li>
                                            <li><a href="https://abo.publik-forum.de/bestellung/239?idende=20179053&amp;idw=20179908" id="nav_weisheitsletter_m" title="Informationen und Bestellmöglichkeit des Weisheitsletter">Weisheitsletter</a></li>
                                            <li><a href="https://abo.publik-forum.de/bestellung/57?idende=20179048&amp;idw=20179908" id="nav_spiritletter_m" title="Informationen und Bestellmöglichkeit des Publik-Forum Newsletter">Spiritletter</a></li>
                                            <li><a href="https://abo.publik-forum.de/bestellung/56?idende=20179049&amp;idw=20179908" id="nav_newsletter_m" title="Newsletter">Newsletter</a></li>
                                        </ul>
                                    </div>
                                    <div class="right">
                                        <ul>
                                            <li><a href="/kalender" id="nav_veranstaltungen_m" title="Die Leserinitiative Publik-Forum e. V. lädt ein zu Vorträgen und Podiumsdiskussionen">Veranstaltungen</a></li>
                                            <li><a href="https://abo.publik-forum.de/bestellung/414?idw=20179908" id="nav_lip_m" title="Informationen und Beitrittsmöglichkeit der Leserinitiative Publik-Forum e.V.">Leserinitiative<br>Publik-Forum e.V.</a></li>
                                            <li><a href="/anzeigen" id="nav_anzeigen_m" title="Anzeigen">Anzeigen</a></li>
                                            <li class="line"></li>
                                            <li><a href="/Wir-ueber-uns" id="nav_wirueberuns_m" title="Wir über uns">Wir über uns</a></li>
                                            <li><a href="/kontakt" id="nav_kontakt_m" title="Kontakt">Kontakt</a></li>
                                            <li class="line"></li>
                                            <li><a href="http://app.publik-forum.de/#E-Paper" id="nav_epaper_m" title="Zu den digitalen Ausgaben von Publik-Forum">E-Paper</a></li>
                                            <li><a href="http://app.publik-forum.de/" id="nav_app_m" title="Zur digitalen App von Publik-Forum">App</a></li>
                                            <li><a href="https://shop.publik-forum.de/shop/?idende=20179051&amp;idw=20179908" id="nav_shop_m" title="Zum Buchshop von Publik-Forum">Shop</a></li>
                                            <li><a href="https://abo.publik-forum.de/angebot/48?idende=20179050&amp;idw=20179908" id="nav_abo_m" title="Informationen und Bestellmöglichkeiten von Publik-Forum">Abo</a></li>
                                        </ul>
                                    </div>
                                    <div class="clear"></div>
                                </div>
                                        
                            </div>
                        </div> 
                    </div>
                </div>
                <!--mobilemenu-->

                <!-- header desktop -->
                <div class="header2016">
                    <div class="head">
                        <!-- Logo -->
                        
                            <div class="Logo"><a href="/" id="header_logo"><img src="/Content/images/menu/Publik-Forum.png" width="395" height="52" alt="Publik-Forum.de: Portal der Zeitschrift und des Verlags Publik-Forum" title="Publik-Forum.de: Portal der Zeitschrift und des Verlags Publik-Forum" /></a></div>
                        
                        <!-- Logo -->

                        <!-- Pfeil - Von Tango aus pflegbar. -->
                        <div class="pfeil"><div class="p"><div class="rahmen" onclick="openInNewTab('http://epaper.publik-forum.de/de/profiles/763aa74f5a56/editions/b644bfb5ed5a1bda0385/preview_pages/page/2','header_pfeil');">
                        <div class="pfeil_text_first"><h2>Die Zeitschrift, die für eine bessere Welt streitet ...<span>Ausgabe lesen</span></h2></div>
                        <div><h2>kritisch &bull; christlich &bull; unabhängig<span>zur aktuellen Ausgabe</span></h2></div>
                        </div></div></div>
                        <!-- Pfeil -->

                        
                        <!-- Kleine Navigation - Von Tango aus pflegbar. Links im neuen Fenster öffnen. -->
                        <div class="submenu" onmouseover="$('.mehrmenupunkte').fadeOut();$('.suchleiste').fadeOut();">
                            <ul>
                                <li><a href="https://www.publik-forum.de" class="aktiv" tabindex="21" id="mz_pufo" title="Zu allen Ausgaben und Texten von Publik-Forum">Publik-Forum.de</a></li>
                                <li>/</li>
                                <li><a href="http://app.publik-forum.de/#E-Paper" target="_blank" tabindex="22" id="mz_epaper" title="Zu den digitalen Ausgaben von Publik-Forum">E-Paper</a></li>
                                <li>/</li>
                                <li><a href="http://app.publik-forum.de/" target="_blank" tabindex="23" id="mz_app" title="Zur digitalen App von Publik-Forum">App</a></li>
                                <li>/</li>
                                <li><a href="https://shop.publik-forum.de/shop/?idende=20179051&amp;idw=20179908" target="_blank" tabindex="24" id="mz_shop" title="Zum Buchshop von Publik-Forum">Shop</a></li>
                                <li>/</li>
                                <li><a href="https://abo.publik-forum.de/angebot/48?idende=20179050&amp;idw=20179908" target="_blank" tabindex="25" id="mz_Abo" title="Informationen und Bestellmöglichkeiten von Publik-Forum">Abo</a></li>
                            </ul>
                        </div>
                        <!-- Kleine Navigation - Von Tango aus pflegbar. Links im neuen Fenster öffnen. -->

                        <!-- Suche -->
                        <div class="suche suchleiste" role="search">
                            <div class="rahmen">
                                <form action="/suche/header" method="post">
                                <div class="i"><input id="suchfeld" class="suchfeld" name="suchfeld" type="text" value="" onfocus="searchcheckFocus(this.id, this.value);" onblur="searchcheckBlur(this.id, this.value);" tabindex="50" /></div>
                                <div class="s"><input id="suchbutton" class="suchbutton" type="image" onclick="searchMouseClick()" src="/Content/images/search_gray.png" tabindex="51" alt="Suche" /></div>
                                <div class="clear"></div>
                                </form>
                            </div>
                        </div>
                        <!-- Suche -->

                        <!-- Mehr - Von Tango aus pflegbar -->
                        <div class="mehr mehrmenupunkte" >
                            <div class="rahmen" >
                                <div class="content">
                                    <ul>
                                        <li><a href="/Magazin/PublikForum" tabindex="41" id="nav_mehr_pufo" title="Zu allen Ausgaben und Texten von Publik-Forum">Publik-Forum</a></li>
                                        <li><a href="/Magazin/Extra" tabindex="40" id="nav_mehr_extra" title="Zu allen Ausgaben von Publik-Forum EXTRA">EXTRA</a></li>
                                        <li><a href="/Magazin/Edition" tabindex="39" id="nav_mehr_edition" title="Zu allen Titeln der Publik-Forum Edition">Edition</a></li>
                                        <li><a href="/Magazin/Dossier" tabindex="38" id="nav_mehr_dossier" title="Zu allen Dossiers von Publik-Forum">Dossier</a></li>
                                        <li><a href="https://abo.publik-forum.de/bestellung/239?idende=20179053&amp;idw=20179908" tabindex="37" id="nav_mehr_weisheitsletter" title="Informationen und Bestellmöglichkeit des Weisheitsletter">Weisheitsletter</a></li>
                                        <li><a href="https://abo.publik-forum.de/bestellung/57?idende=20179048&amp;idw=20179908" tabindex="36" id="nav_mehr_spiritletter" title="Informationen und Bestellmöglichkeit des Spiritletter">Spiritletter</a></li>
                                        <li><a href="https://abo.publik-forum.de/bestellung/56?idende=20179049&amp;idw=20179908" tabindex="35" id="nav_mehr_newsletter" title="Informationen und Bestellmöglichkeit des Publik-Forum Newsletter">Newsletter</a></li>
                                        <li><a href="/kalender" tabindex="34" id="nav_mehr_veranstaltungskalender" title="Die Leserinitiative Publik-Forum e. V. lädt ein zu Vorträgen und Podiumsdiskussionen">Veranstaltungskalender</a></li>
                                        <li><a href="https://abo.publik-forum.de/bestellung/414?idw=20179908" tabindex="34" id="nav_mehr_leserinitiative" title="Informationen und Beitrittsmöglichkeit der Leserinitiative Publik-Forum e.V.">Leserinitiative Publik-Forum e.V.</a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                        <!-- Mehr -->

                        <!-- Login -->
                        <div class="login">
<a ReturnUrl="https%3a%2f%2fwww.publik-forum.de%2fPolitik-Gesellschaft%2feuropa-mehr-waffen-mehr-frieden%3fidw%3d20179908" href="/Benutzerkonto/Anmelden?ReturnUrl=https%253a%252f%252fwww.publik-forum.de%252fPolitik-Gesellschaft%252feuropa-mehr-waffen-mehr-frieden%253fidw%253d20179908">Login</a>
</div>
                        <!-- Login -->

                        <!-- Heft -->
                        <div>&nbsp;</div>
                        <div class="heft"><div><a href="http://epaper.publik-forum.de/de/profiles/763aa74f5a56/editions/b644bfb5ed5a1bda0385/preview_pages/page/2" id="header_heft" target="_blank"><img src="https://shop.publik-forum.de/shop/images/produkte/1721.jpg" width="142" height="194" alt="" /></a></div></div>
                        <!-- Heft -->
                    </div>
                    <div class="nav" role="navigation">
               	    <nav>
                        <ul role="navigation">
    <li class="nav_suche"><a href="#suche" id="nav_suche" title="Suche" onmouseover="$('.mehrmenupunkte').fadeOut();$('.suchleiste').fadeIn();$('.suchfeld').focus();gm_tracker.ManualTrackClick('nav_suche_mouseover');">Suche</a></li>
    <li class="nav_element7 "><a href="/kontakt" id="nav_kontakt" title="Kontakt">
        Kontakt</a></li>
    <li class="nav_element6 "><a href="/Wir-ueber-uns" id="nav_wirueberuns" title="Wir über uns" onmouseover="$('.mehrmenupunkte').fadeOut();">
        Wir über uns</a></li>
    <li class="nav_element5 "><a href="#mehr" id="nav_mehr" title="mehr" onmouseover="$('.suchleiste').fadeOut();$('.mehrmenupunkte').fadeIn();gm_tracker.ManualTrackClick('nav_mehr_mouseover');">
        mehr</a></li>
    <li class="nav_element4 "><a href="/Wissen-Ethik" id="nav_wissenethik" title="Wissen &amp; Ethik" onmouseover="$('.mehrmenupunkte').fadeOut();">
        Wissen &amp; Ethik</a></li>
    <li class="nav_element3 "><a
        href="/Leben-Kultur" id="nav_lebenkultur" title="Leben &amp; Kultur">Leben &amp; Kultur</a></li>
    <li class="nav_element2 "><a href="/Religion-Kirchen" id="nav_religionkirchen" title="Religion &amp; Kirchen">
        Religion &amp; Kirchen</a></li>
    <li class="nav_element1 aktiv"><a href="/Politik-Gesellschaft" id="nav_politikgesellschaft" title="Politik &amp; Gesellschaft">
        Politik &amp; Gesellschaft</a></li>
    <li class="nav_startseite"><a href="/" id="nav_home" title="Startseite">Startseite</a></li>

</ul>
</nav></div>
                    <div class="breadcrumb" role="navigation"><div>
<a href="/" tabindex="40" id="bc_home">Startseite</a>

» <a href="/politik-gesellschaft" tabindex="40" id="bc_/politik-gesellschaft">
    Politik & Gesellschaft</a>

» <a href="https://www.publik-forum.de/politik-gesellschaft/europa-mehr-waffen-mehr-frieden" tabindex="40" id="bc_https://www.publik-forum.de/politik-gesellschaft/europa-mehr-waffen-mehr-frieden">
    Europa: Mehr Waffen, mehr Frieden?</a>
</div></div>

                    <script type="text/javascript">
                        (function () {
                            var mX, mY,
                                $element = $('#nav_mehr');

                            function calculateDistance(elem, mouseX, mouseY) {
                                return Math.floor(Math.sqrt(Math.pow(mouseX - (elem.offset().left + (elem.width() / 2)), 2) + Math.pow(mouseY - (elem.offset().top + (elem.height() / 2)), 2)));
                            }

                            $(document).mousemove(function (e) {
                                mX = e.pageX;
                                mY = e.pageY;
                                distance = calculateDistance($element, mX, mY);
                                if (is_touch_device() != true) {
                                    if (distance > $(".mehrmenupunkte").height() + 30) { $('.mehrmenupunkte').fadeOut(); }
                                }

                            });

                        })();


                        </script>

                        <script type="text/javascript">
                            (function () {
                                var mX, mY,
                                $element = $('#nav_suche');

                                function calculateDistance(elem, mouseX, mouseY) {
                                    return Math.floor(Math.sqrt(Math.pow(mouseX - (elem.offset().left + (elem.width() / 2)), 2) + Math.pow(mouseY - (elem.offset().top + (elem.height() / 2)), 2)));
                                }

                                $(document).mousemove(function (e) {
                                    mX = e.pageX;
                                    mY = e.pageY;
                                    distance = calculateDistance($element, mX, mY);
                                    if (is_touch_device() != true) {
                                        if (distance > $(".suchleiste").height() + 200) { $('.suchleiste').fadeOut(); }
                                    }
                                });

                            })();
                        </script>
                    </div>
                <!-- header desktop -->
            </header>
            <!--header-->


            <!-- Content -->
            <div class="rahmen">
                <div id="main" class="main main mainresponsive mainresponsive">
                    <div class="rechteSpalte rechteSpalteresponsive">
                        <div class="maps">
                            
<div class="px367">

			<aside>
			
<!-- Standardbox -->
<div class="box standardbox">
	
		<a href="https://abo.publik-forum.de/angebot/2?idende=20179632&idw=20179908" id="rs_1_bild_https://abo.publik-forum.de/angebot/2?idende=20179632" ><img src="https://www.publik-forum.de/content/media/9945EDA4E5D346DE9F181BBFF5DD6BA3_cover_1721.jpg" width="100"
			height="136" alt="" /></a>
	<p class="leerzeile_4px"> </p><p class="leerzeile_4px"> </p><p class="leerzeile_4px"> </p><p class="leerzeile_4px"> </p><p class="fliesstext_lb"><span class="georgia_fettkursiv_grau1"><a href="https://www.publik-forum.de/Magazin/PublikForum?idw=20179908" id="rs_1_1_https://www.publik-forum.de/Magazin/PublikForum?idw=20179908" weclass="marker_mln">Reformationsjubiläum: Was bleibt?</a></span></p><p class="leerzeile_4px"> </p><p class="fliesstext_lb"><span class="fett_grau1">Ein Streitgespräch zwischen Thies Gundlach, Margot Käßmann und Dorothea Wendebourg</span></p><p class="leerzeile_4px"> </p><p class="leerzeile_4px"> </p><p class="leerzeile_4px"> </p><p class="leerzeile_4px"> </p><p class="fliesstext_lb"><span class="fett_grau2">Die aktuelle Ausgabe</span></p><p class="fliesstext_lb"><span class="fett_grau2">jetzt im </span><span class="georgia_fettkursiv_rot"><a href="https://abo.publik-forum.de/bestell_register.php?id=136&amp;id2=0&amp;id3=1&amp;id4=0&amp;id5=1&idende=20179632&idw=20179908" id="rs_1_2_https://abo.publik-forum.de/bestell_register.php?id=136&amp;id2=0&amp;id3=1&amp;id4=0&amp;id5=1&idende=20179632&idw=20179908" weclass="marker_mln">Mini-Abo testen</a></span></p>
	
</div>
<!-- Standardbox -->
<!-- Kalenderbox -->
<div class="box spezialbox kalenderbox">
	<p class="fliesstext_lb">
    	<span class="georgia_fettkursiv_rot"><a href="/kalender" id="rs_/kalender" class="georgia_fettkursiv_rot">Veranstaltungen</a></span>
        <div class="ergebnis">
            <ul>
					
						<li class="showkalender" onclick="showkalender('/kalender?30.11.2017#veranstaltung.30.11.2017.60486');gm_tracker.ManualTrackClick('rs_/kalender?30.11.2017#veranstaltung.30.11.2017.60486');">
							
								<div class="box verschiedenes">
							
                        <div class="datum_ort">30.11.2017<span>Frankfurt am Main</span></div>
                        <div class="beschreibung">&#187;Alle reden vom Kapitalismus. Wir auch&#171; <a href="/kalender?30.11.2017#veranstaltung.30.11.2017.60486" id="rs_/kalender?30.11.2017#veranstaltung.30.11.2017.60486">/mehr</a></div>
                    </div>
                </li>
					
						<li class="showkalender" onclick="showkalender('/kalender?20.11.2017#veranstaltung.20.11.2017.44137');gm_tracker.ManualTrackClick('rs_/kalender?20.11.2017#veranstaltung.20.11.2017.44137');">
							
								<div class="box leserkreis">
							
                        <div class="datum_ort">20.11.2017<span>Dortmund</span></div>
                        <div class="beschreibung">&#187;Gott und das sch&#246;ne, schreckliche Leben&#171;, &#187;Gott ist mehr als Energie&#171; <a href="/kalender?20.11.2017#veranstaltung.20.11.2017.44137" id="rs_/kalender?20.11.2017#veranstaltung.20.11.2017.44137">/mehr</a></div>
                    </div>
                </li>
					
						<li class="showkalender" onclick="showkalender('/kalender?20.11.2017#veranstaltung.20.11.2017.22305');gm_tracker.ManualTrackClick('rs_/kalender?20.11.2017#veranstaltung.20.11.2017.22305');">
							
								<div class="box leserkreis">
							
                        <div class="datum_ort">20.11.2017<span>Hamburg</span></div>
                        <div class="beschreibung">&#187;90 Minuten - Bei Abpfiff Frieden&#171; <a href="/kalender?20.11.2017#veranstaltung.20.11.2017.22305" id="rs_/kalender?20.11.2017#veranstaltung.20.11.2017.22305">/mehr</a></div>
                    </div>
                </li>
					
            </ul>
        </div>
        <div class="right"><span class="fett_grau3"></span><span class="fettkursiv_grau3"><a href="/kalender" id="rs_/kalender">/mehr Termine</a></span></div>
    </p>
</div> 
<!-- Kalenderbox -->
<!-- Standardbox -->
<div class="box standardbox">
	<p class="fliesstext_lb"><span class="georgia_fettkursiv_rot">Die Leserinitiative Publik-Forum e. V. unterstützen </span><span class="fettkursiv_grau3"><a href="https://www.publik-forum.de/Wir-ueber-uns/Leserinitiative/bitte-um-unterstuetzung" id="rs_3_1_https://www.publik-forum.de/Wir-ueber-uns/Leserinitiative/bitte-um-unterstuetzung" weclass="marker_mln">/mehr</a></span></p>
	
</div>
<!-- Standardbox -->
<!-- Standardbox -->
<div class="box standardbox">
	
		<a href="?idw=20179908" id="rs_4_bild_" ><img src="https://www.publik-forum.de/content/media/829CDCACB3B54095B26815D76370869B_3099_copray_widersprueche_100.jpg" width="100"
			height="149" alt="" /></a>
	<p class="fliesstext_lb"><span class="klein_fett_grau3">Publik-Forum EDITION:</span></p><p class="leerzeile_4px"> </p><p class="fliesstext_lb"><span class="fett_grau2">Norbert Copray:</span></p><p class="fliesstext_lb"><span class="georgia_fettkursiv_rot"><a href="http://shop.publik-forum.de/shop/Default.asp?id=12293&amp;titel=An+Widerspr%C3%BCchen+wachsen&amp;k1=13&amp;k1n=Publik%2DForum+Edition&amp;k2=0&idende=20179632&idw=20179908" id="rs_4_1_http://shop.publik-forum.de/shop/Default.asp?id=12293&amp;titel=An+Widerspr%C3%BCchen+wachsen&amp;k1=13&amp;k1n=Publik%2DForum+Edition&amp;k2=0&idende=20179632&idw=20179908" weclass="marker_mln">An Widersprüchen wachsen</a></span></p><p class="leerzeile_4px"> </p><p class="fliesstext_lb"><span class="standard_grau2">Im Zwiespalt von Geld und Liebe, Moral und Ethik, Kommunikation und Internet, Geist und Ungeist</span></p><p class="fliesstext_lb"><span class="fettkursiv_grau3">/<a href="http://shop.publik-forum.de/shop/Default.asp?id=12293&amp;titel=An+Widerspr%C3%BCchen+wachsen&amp;k1=13&amp;k1n=Publik%2DForum+Edition&amp;k2=0&idende=20179632&idw=20179908" id="rs_4_2_http://shop.publik-forum.de/shop/Default.asp?id=12293&amp;titel=An+Widerspr%C3%BCchen+wachsen&amp;k1=13&amp;k1n=Publik%2DForum+Edition&amp;k2=0&idende=20179632&idw=20179908" weclass="marker_mln">mehr</a></span></p>
	
</div>
<!-- Standardbox -->
<!-- Standardbox -->
<div class="box standardbox">
	
		<a href="?idw=20179908" id="rs_5_bild_" ><img src="https://www.publik-forum.de/content/media/10C283BAC4114A618DE3DB2BD3A95F3F_3111_100px.jpg" width="100"
			height="150" alt="" /></a>
	<p class="fliesstext_lb"><span class="fett_grau1"><a href="https://shop.publik-forum.de/shop/?id=12410&amp;titel=Jung%2C+katholisch%2C+weiblich&amp;k1=31&amp;k1n=Mittelfeld&amp;k2=2&amp;k2n=Publik%2DForum+Edition&idende=20179632&idw=20179908" id="rs_5_1_https://shop.publik-forum.de/shop/?id=12410&amp;titel=Jung%2C+katholisch%2C+weiblich&amp;k1=31&amp;k1n=Mittelfeld&amp;k2=2&amp;k2n=Publik%2DForum+Edition&idende=20179632&idw=20179908" weclass="marker_mln">Jacqueline Straub</a></span></p><p class="fliesstext_lb"><span class="georgia_fettkursiv_grau2"><a href="https://shop.publik-forum.de/shop/?id=12410&amp;titel=Jung%2C+katholisch%2C+weiblich&amp;k1=31&amp;k1n=Mittelfeld&amp;k2=2&amp;k2n=Publik%2DForum+Edition&idende=20179632&idw=20179908" id="rs_5_2_https://shop.publik-forum.de/shop/?id=12410&amp;titel=Jung%2C+katholisch%2C+weiblich&amp;k1=31&amp;k1n=Mittelfeld&amp;k2=2&amp;k2n=Publik%2DForum+Edition&idende=20179632&idw=20179908" weclass="marker_mln">Jung, katholisch, weiblich</a></span></p><p class="fliesstext_lb"><span class="standard_grau1">Jacqueline Straub fühlt sich berufen, katholische Priesterin zu werden. So will sie den Menschen neuen Mut zum Glauben machen.</span> <span class="fettkursiv_grau1"><a href="http://shop.publik-forum.de/shop/?id=12410&amp;titel=Jung%2C+katholisch%2C+weiblich&amp;k1=13&amp;k1n=Publik%2DForum+Edition&amp;k2=0&idende=20179632&idw=20179908" id="rs_5_3_http://shop.publik-forum.de/shop/?id=12410&amp;titel=Jung%2C+katholisch%2C+weiblich&amp;k1=13&amp;k1n=Publik%2DForum+Edition&amp;k2=0&idende=20179632&idw=20179908" weclass="marker_mln">/mehr</a></span></p>
	
</div>
<!-- Standardbox -->
<!-- Standardbox -->
<div class="box standardbox">
	
		<a href="https://www.publik-forum.de/umfrage/ueberwachung-gegen-terror?idw=20179908" id="rs_6_bild_https://www.publik-forum.de/umfrage/ueberwachung-gegen-terror" ><img src="https://www.publik-forum.de/content/media/B3C20E3817C942BB8CAAF2E6796924A3_redaktionsumfrage_alternativ_100.jpg" width="100"
			height="71" alt="" /></a>
	<p class="fliesstext_lb"><span class="klein_fett_grau3">Publik-Forum UMFRAGE</span></p><p class="fliesstext_lb"><span class="georgia_fettkursiv_rot"><a href="https://www.publik-forum.de/umfrage/ein-neuer-feiertag" id="rs_6_1_https://www.publik-forum.de/umfrage/ein-neuer-feiertag" weclass="marker_mln">Muslimischen Feiertag einführen?</a></span></p><p class="leerzeile_4px"> </p><p class="fliesstext_lb"><span class="fettkursiv_grau3"><a href="https://www.publik-forum.de/umfrage/ein-neuer-feiertag" id="rs_6_2_https://www.publik-forum.de/umfrage/ein-neuer-feiertag" weclass="marker_mln" target="_blank">/hier abstimmen</a></span></p>
	
</div>
<!-- Standardbox -->
<!-- Standardbox -->
<div class="box standardbox">
	<p class="fliesstext_lb"><span class="georgia_fettkursiv_grau1">So erreichen Sie uns</span></p><p class="fliesstext_lb"><span class="fett_grau3">Montag bis Freitag: 9:00 Uhr bis 17.00 Uhr</span></p><p class="leerzeile_4px"> </p><p class="leerzeile_4px"> </p><p class="fliesstext_lb"><span class="fett_grau1">Leserservice und Shop:</span></p><p class="fliesstext_lb"><span class="standard_grau1">Tel: 06171–7003–14; Fax: 06171–7003–46</span></p><p class="fliesstext_lb"><span class="standard_grau1"><a href="http://www.publik-forum.de/kontakt#leserservice" id="rs_7_1_http://www.publik-forum.de/kontakt#leserservice" weclass="marker_mln" target="_blank">leserservice@publik–forum.de</a></span></p><p class="leerzeile_4px"> </p><p class="leerzeile_4px"> </p><p class="fliesstext_lb"><span class="fett_grau1">Redaktion:</span></p><p class="fliesstext_lb"><span class="standard_grau1">Tel: 06171–7003–0; Fax: 06171–7003–40</span></p><p class="fliesstext_lb"><span class="standard_grau1"><a href="http://www.publik-forum.de/kontakt#redaktion" id="rs_7_2_http://www.publik-forum.de/kontakt#redaktion" weclass="marker_mln">redaktion@publik–forum.de</a></span></p><p class="leerzeile_4px"> </p><p class="leerzeile_4px"> </p><p class="fliesstext_lb"><span class="fett_grau1">Anzeigen:</span></p><p class="fliesstext_lb"><span class="standard_grau1">Tel: 06171–7003–25; Fax: 06171–7003–42</span></p><p class="fliesstext_lb"><span class="standard_grau1"><a href="http://www.publik-forum.de/kontakt#anzeigen" id="rs_7_3_http://www.publik-forum.de/kontakt#anzeigen" weclass="marker_mln" target="_blank">anzeigen@publik–forum.de</a></span></p><p class="leerzeile_4px"> </p><p class="leerzeile_4px"> </p><p class="fliesstext_lb"><span class="fett_grau1"><a href="http://www.publik-forum.de/wir-ueber-uns/leserinitiative" id="rs_7_4_http://www.publik-forum.de/wir-ueber-uns/leserinitiative" weclass="marker_mln">Leserinitiative Publik-Forum e. V.</a>:</span></p><p class="fliesstext_lb"><span class="standard_grau1">Tel: 06171–7003–17; Fax: 06171–7003–46</span></p><p class="fliesstext_lb"><span class="standard_grau1"><a href="http://www.publik-forum.de/kontakt" id="rs_7_5_http://www.publik-forum.de/kontakt" weclass="marker_mln" target="_blank">lip@publik–forum.de</a></span></p>
	
</div>
<!-- Standardbox -->
			</aside>
		
</div>

                        </div>
                    </div>
                    <div class="linkeSpalte linkeSpalteresponsive">
                        <div class="maps">
                            
	
		<img src="https://ssl-vg03.met.vgwort.de/na/185c51a8810e463b8d0c85ee818713bf" height="1" width="1" border="0" />
	
	
	 <article id="article">
		  
		  <section>
                <div id="debug"></div>
				<!-- Artikel -->
				<div class="article" role="article">
					<div class="title bigtitle">
						<h1>
							Europa: Mehr Waffen, mehr Frieden?
							

                            <!-- Optional: Wenn Audio -->
                            
                            <!-- Optional: Wenn Audio -->
						</h1>
					</div>

                    <!-- Autorenleiste -->
                    
                    <div class="autorenleiste">
                        <div class="box">
                            <span class="autor">
                                
									von
									<a href="/Autor/bettina-roeder">Bettina R&#246;der</a>
	
                            </span>
                            <span class="heft">
                            17.11.2017
									</a>
									
                                </span>
                        </div>
                    </div>
                    
                    <!-- Autorenleiste -->


					 
					 <div class="teaser">
						  Braucht Europa eine Verteidigungsunion? »Ja«, haben 23 EU-Staaten diese Woche entschieden und eine Erklärung unterschrieben, in der sie sich zur Zusammenarbeit in Sicherheits- und Verteidigungsfragen verpflichten. Doch das Boot der Gemeinschaft steuert in die falsche Richtung, meint Bettina Röder. Ein Kommentar</div>
					 
					 
                     <!-- Wenn Bild, dann: -->
                     
                        <div class="imagebox">
						  <div class="image">
								<img src="https://www.publik-forum.de/content/media/D9B8D07C64F64523A82D0BE62554CF5E_03__verteidigungsunion__636_322.jpg" title="Ein Europa, eine Verteidigungsunion: 23 EU-Staaten haben sich daf&#252;r entschieden. Dieses Mehr an Europa bedeutet aber nicht unbedingt mehr Frieden, sagt Bettina R&#246;der. (Foto: European Union 2017 )

" width="533" alt="Ein Europa, eine Verteidigungsunion: 23 EU-Staaten haben sich daf&#252;r entschieden. Dieses Mehr an Europa bedeutet aber nicht unbedingt mehr Frieden, sagt Bettina R&#246;der. (Foto: European Union 2017 )

" /></div>
						  <!-- Wenn Bildunterschrift, dann: -->
						  <div class="imagetxt">
								Ein Europa, eine Verteidigungsunion: 23 EU-Staaten haben sich daf&#252;r entschieden. Dieses Mehr an Europa bedeutet aber nicht unbedingt mehr Frieden, sagt Bettina R&#246;der. (Foto: European Union 2017 )

</div>
						  <!-- Wenn Bildunterschrift, dann: -->

                          <!-- Optional: Wenn Video -->
                          
                          <!-- Optional: Wenn Video -->
					 </div>
                     
                     <!-- Wenn Bild, dann: -->


					 
					 <!-- Artikelinhalt ANFANG-->
					 <div class="text">
						  <p class="fliesstext">Gemeinschaft tut gut. In Zeiten der Verunsicherung zumal. Und die erlebt die Europäische Union derzeit wie kaum zuvor in ihrer Geschichte. Was wäre also wichtiger, als eine alle verbindende Initiative zu starten – auch und gerade als Antwort auf Trumps Abschottungspolitik. Das hat Brüssel jetzt getan. Mit dem Startschuss für die Gründung einer Verteidigungsunion. 23 der insgesamt noch 28 EU-Staaten setzten Anfang dieser Woche ihre Unterschrift unter eine Absichtserklärung. Doch sie sitzen nun gemeinsam in einem Boot, das in die falsche Richtung steuert.</p>
						  

 <p class="fliesstext">Gemeint ist damit nicht, dass die Länder durch gemeinsame Projekte Mehrausgaben vermeiden wollen, die durch rüstungspolitische Kleinstaaterei entstehen. Das ist sicher sinnvoll. Gemeint ist die Ausrichtung dieser »ständigen strukturierten Zusammenarbeit«, kurz <span class="kursiv">Pesco</span> genannt. Wie auch inzwischen bei der Bundesregierung zu beobachten, geht es zuallererst ums Militär, wenn von Sicherheit die Rede ist. Wieder einmal werden militärische Mittel als sicherheitspolitische Normalität verkauft. Alle 23 Länder haben sich verpflichtet, die Verteidigungsausgaben regelmäßig zu erhöhen. Von einer Gemeinschaft, die stattdessen ein friedenspolitisches Gesamtkonzept für ein Vereintes Europa entwirft, keine Spur.</p><h3 class="zwischentitel">Friedensmacht EU – gilt das noch?</h3><p class="fliesstext">Doch genau das hätte der europäischen Gemeinschaft, die einmal als Friedensgemeinschaft gegründet wurde, gut angestanden. Es wäre außerdem ein wichtiges Zeichen in unserer unfriedlichen Welt gewesen; von einem eindeutigen Schritt nach vorn gegenüber Amerika ganz zu schweigen. Natürlich braucht Europa auch Verteidigung. Nur die Gesamtausrichtung muss stimmen. Dafür sollten immer mehr Europäerinnen und Europäer ihre Stimme erheben.</p>
						  
<!-- Zwischencontent -->
<div class="clear"></div>
<div class="anzeige">Anzeige</div>
<div class="zwischencontent h3">
	
	<div class="imagebox">
		<a href="?idende=20179631&idw=20179908" tabindex="100" id="zc_?idende=20179631" >
			<img src="https://www.publik-forum.de/content/media/9C886B400E2E4897AE879CDE974635CE_zwischencontent_3155.jpg" width="100" height="80" alt="" />
		</a>
	</div>
	
	<div class="text">
		<p class="leerzeile_4px"> </p><p class="fliesstext_lb"><span class="georgia_fettkursiv_rot"><a href="http://shop.publik-forum.de/shop/Default.asp?suchbegriff=3155&amp;idende=20179632&idw=20179908" id="zc_1_http://shop.publik-forum.de/shop/Default.asp?suchbegriff=3155&amp;idende=20179632&idw=20179908" weclass="marker_mln" >Der Himmel - Sehnsucht, Glück und Weite</a></span></p><p class="fliesstext_lb"><span class="standard_grau2">Seit Menschengedenken war der Himmel vor allem eines: der Sitz der Götter. </span><span class="standard_grau1">Diese Naivität gibt es nicht mehr. Dennoch fasziniert uns der Himmel immer noch.  </span><span class="standard_grau2">/</span><span class="fettkursiv_grau3"><a href="http://shop.publik-forum.de/shop/Default.asp?suchbegriff=3155&amp;idende=20179632&idw=20179908" id="zc_2_http://shop.publik-forum.de/shop/Default.asp?suchbegriff=3155&amp;idende=20179632&idw=20179908" weclass="marker_mln" >mehr</a></span><span class="standard_grau2"> </span></p>
	</div>
</div>
<!-- Zwischencontent --><p class="fliesstext">Da ist es gut, dass sich als einer der Ersten der Friedensbeauftragte der <span class="kursiv">Evangelischen Kirchen in Deutschland</span> (EKD) zu Wort gemeldet hat. Mit deutlichen Worten hat Renke Brahms die zunehmende Militarisierung der Europäischen Union vor dem Hintergrund des jüngsten Vorstoßes kritisiert. Dazu gehören für ihn aber auch die Vorschläge für eine finanzielle Unterstützung der europäischen Rüstungsindustrie, die Pläne für einen EU-Rüstungsfond, und die ständige Diskussion über eine EU-Armee.</p><p class="fliesstext">Nicht auf militärische Stärke, sondern auf diplomatische Mittel wie zivile Konfliktverhütung und Friedenskonsolidierung komme es jetzt an, mahnt Brahms. Und damit hat er Recht. Schließlich war die EU als Friedensmacht über Jahrzehnte ein Vorbild. Und das sollte sie bleiben. Mit anderen Worten: Wenn das Boot dieser Gemeinschaft nicht umsteuert, wird es untergehen.</p>
					 </div>
					 <!-- Artikelinhalt ENDE-->
					 <!-- Wenn mehrere Seiten, dann: -->
					 <div class="weiter">
						  
					 </div>
					 <!-- Wenn mehrere Seiten, dann: -->
					 
					 <!-- Share-Buttons etc. -->
					 <div class="share">
						<a href="https://twitter.com/share?url=https%3a%2f%2fwww.publik-forum.de%2fPolitik-Gesellschaft%2feuropa-mehr-waffen-mehr-frieden&text=Europa%3a+Mehr+Waffen%2c+mehr+Frieden%3f&via=PUBLIKFORUM" target="_blank" class="twitter" title="Diese Seite bei Twitter empfehlen" id="sm_twitter"></a>
						<a href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fwww.publik-forum.de%2fPolitik-Gesellschaft%2feuropa-mehr-waffen-mehr-frieden" target="_blank" class="facebook" title="Diese Seite bei Facebook empfehlen" id="sm_facebook"></a>
						<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.publik-forum.de%2fPolitik-Gesellschaft%2feuropa-mehr-waffen-mehr-frieden" target="_blank" class="google" title="Diese Seite bei Google+ empfehlen" id="sm_google" class="margin-right_10px"></a>
						<a href="http://linkarena.com/bookmarks/addlink/?url=https%3a%2f%2fwww.publik-forum.de%2fPolitik-Gesellschaft%2feuropa-mehr-waffen-mehr-frieden&title=Europa%3a+Mehr+Waffen%2c+mehr+Frieden%3f&desc=Braucht+Europa+eine+Verteidigungsunion%3f+%c2%bbJa%c2%ab%2c+haben+23+EU-Staaten+diese+Woche+entschieden+und+eine+Erkl%c3%a4rung+unterschrieben%2c+in+der+sie+sich+zur+Zusammenarbeit+in+Sicherheits-+und+Verteidigungsfragen+verpflichten.+Doch+das+Boot+der+Gemeinschaft+steuert+in+die+falsche+Richtung%2c+meint+Bettina+R%c3%b6der.+Ein+Kommentar" class="linkarena" title="linkarea" id="sm_linkarena"></a>
						<a href="https://del.icio.us/save" onclick="window.open('https://del.icio.us/save?v=5&noui&jump=close&url='+encodeURIComponent(location.href)+'&title='+encodeURIComponent(document.title), 'delicious','toolbar=no,width=550,height=550'); return false;" class="delicious" title="Diese Seite zu Delicious hinzufügen" id="sm_delicious" class="margin-right_10px"></a>
						<a href="mailto: ?subject=Publik-Forum.de - Europa: Mehr Waffen, mehr Frieden?&body=https%3a%2f%2fwww.publik-forum.de%2fPolitik-Gesellschaft%2feuropa-mehr-waffen-mehr-frieden" class="mail" title="Diese Seite per E-Mail empfehlen" id="sm_mail"></a>

						<!-- Unterscheidung Premium-Benutzer Ja/Nein -->
						
								<a href="#" class="print" title="Drucken" id="sm_drucken"></a>
								
<script type="text/javascript">
    $(document).ready(function () {
        $('.print').click(function () {
            var dialog = ($('#ModalDialog').length > 0) ? $('#ModalDialog') : $('<div id="ModalDialog" style="display: none;"></div>').appendTo('body');
            $.get('/Artikel/PrintPopup', { redirecturl: 'https://www.publik-forum.de/Politik-Gesellschaft/europa-mehr-waffen-mehr-frieden?idw=20179908' },
			function (responseText, textStatus, XMLHttpRequest) {
			    dialog.html(responseText);
			    dialog.dialog({
			        modal: true,
			        draggable: false,
			        position: [0, 200],
			        closeText: "Schliessen",
			        minWidth: 500
			    });
			});
            return false;
        });
    });
</script>

					 </div>

					 <!-- Share-Buttons etc. -->
					 

<!-- Kommentarbereich -->
<div class="commentbox">
	 <div class="new_comment">
		  <div class="topic">
				<div id="Kommentare">
					 Kommentare</div>
		  </div>
		  
		  <!-- Neuen Kommenar hinzufügen -->
		  <div>
				<!---->
				<form action="https://www.publik-forum.de/Politik-Gesellschaft/europa-mehr-waffen-mehr-frieden?idw=20179908" method="post" enctype="application/x-www-form-urlencoded">
				
				<div class="login">  
                <script type="text/javascript">
                    rechnung = false;
                </script>

                <div class="NEWcommentbox">
                    <div class="element">
                        <div class="left"><b>Ihre E-Mailadresse:</b><br /><div>(wird nicht angezeigt)</div></div>
                        <div class="right"><input id="emailadress" name="emailadress" type="email" value='' onkeyup="commentsemailadress(this.value);" onreset="commentsemailadress(this.value);" oncontextmenu="return false;" autocomplete="off" class="noSwipe" /></div>
                        <div class="clear"></div>
                    </div>

                    <div class="element" id="commentsloading" style="display: none;">
                        <div class="left"><b>&nbsp;</b></div>
                        <div class="right"><img src="../../../Content/images/loading_pufo_rot.gif" alt="" /></div>
                        <div class="clear"></div>
                    </div>

                    
                    <div class="element" id="commentsunknown1" style="display: none;">
                        <div class="left"><b>&nbsp;</b></div>
                        <div class="right"><div class="righttext">Wir haben zu Ihrer E-Mailadresse kein Benutzerkonto gefunden. Bitte geben Sie Ihren Namen an.</div></div>
                        <div class="clear"></div>
                    </div>
                    <div class="element" id="commentsunknown2" style="display: none;">

                        <div class="left"><b>Ihr Name:</b><br /><div>(wird angezeigt)</div></div>
                        <div class="right"><input id="benutzername" name="benutzername" type="text" value="" onkeyup="return commentschangename(event);" oncontextmenu="return false;" autocomplete="off" class="noSwipe" /></div>
                        <div class="clear"></div>
                        
                        <div class="left"><b>&nbsp;</b></div>
                        <div class="right"><div class="righttext">Helfen Sie bei der Bekämpfung von Spam-Kommentaren, indem Sie das Ergebnis als Zahl eintragen: </div></div>
                        <div class="clear"></div>

                        <div class="left"><b><span id="38_zahl1" name="zahl1" class="zahl1"></span> + <span id="38_zahl2" name="zahl2" class="zahl2"></span>:</b><br /><div>(erforderlich)</div></div>
                        <div class="right"><input id="rechnung" name="rechnung" type="text" value="" onkeyup="return commentschangename(event);" oncontextmenu="return false;" autocomplete="off" class="noSwipe" /><input id="zahl1hidden" name="zahl1hidden" class="zahl1hidden" type="hidden" value="" class="noSwipe" /><input id="zahl2hidden" name="zahl2hidden" class="zahl2hidden" type="hidden" value="" class="noSwipe" /></div>
                        <div class="clear"></div>
                        
                        
                    </div>
                    


                    
                    
                    <div class="element" id="commentsuser1" style='display: none;'>
                        <div class="left"><b>&nbsp;</b></div>
                        <div class="right">
                            <div class="righttext">
                                Wir haben zu Ihrer E-Mailadresse ein Benutzerkonto gefunden. Bitte melden Sie sich mit Ihrem Passwort an.
                                
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>

                    <div class="element" id="commentsuser2" style='display: none;'>
                        <div class="left"><b>Ihr Passwort:</b></div>
                        <div class="right"><input type="password" id="password" name="password" value="" class="noSwipe" /></div>
                        <div class="clear"></div>
                    </div>
                    
                    <div class="element" id="commentsuser3" style='display: none;'>
                        <div class="left"><b>&nbsp;</b></div>
                        <div class="right"><div class="anmeldebutton"><input type="submit" class="btn" value="Anmelden" id="anmelden" name="anmelden" class="noSwipe" style="cursor: pointer;" /></div><div class="passwortvergessen"><a href="/benutzerkonto/passwortvergessen" target="_blank">Passwort vergessen</a></div></div>
                        <div class="clear"></div>
                    </div>
                    

                </div>

                
                </div>
					<!-- <a href="/Benutzerkonto/Anmelden?ReturnUrl=https%3a%2f%2fwww.publik-forum.de%2fPolitik-Gesellschaft%2feuropa-mehr-waffen-mehr-frieden%3fidw%3d20179908%23Kommentare">
						  Bitte melden Sie sich an, um einen Kommentar zu verfassen.</a></div> -->

				
				<div class="add_comment">
					 <div class="px15">
						  <div class="topic">Ihr Kommentar</div>
						  <div class="textareaDiv">
								<textarea class="textarea noSwipe" cols="20" id="CommentTextArea" maxlength="1001" name="CommentTextArea" rows="2">
</textarea>
								
								</div>
						  <div class="zeichen">
								Noch <span id="zeichenuebrig">1000</span> Zeichen
							</div>
							
						  <div class="kleingedrucktes">
								Wenn Sie auf "Absenden" klicken, wird Ihr Kommentar ohne weitere Bestätigung an
								Publik-Forum.de verschickt. Er wird veröffentlicht, sobald die Redaktion ihn freigeschaltet
								hat. Jeder Artikel kann vom Tag seiner Veröffentlichung an zwei Wochen lang kommentiert
								werden. Publik-Forum.de behält sich vor, beleidigende, rassistische oder aus anderen
								Gründen inakzeptabele Beiträge nicht zu publizieren. Siehe dazu auch <a href="https://www.publik-forum.de/Netiquette"
									 target="_blank">Netiquette</a></div>
						  <div class="button">
								<input type="submit" value="Absenden" class="btn deaktivieren noSwipe" id="btn_kommentarabsenden" disabled="disabled" /></div>
					 </div>
				</div>
				
				</form>

                
		  </div>
		  <script>
		      $(document).ready(function () {
		          var max = 1000;
					 $("#CommentTextArea").keyup(function () {
						  if ($(this).val().length > max) {
						      $(this).val($(this).val().substr(0, max));
						  }
						  $("#zeichenuebrig").text((max - $(this).val().length));
					 });
					 $("#CommentTextArea").mouseup(function () {
						  if ($(this).val().length > max) {
						      $(this).val($(this).val().substr(0, max));
						  }
						  $("#zeichenuebrig").text((max - $(this).val().length));
					 });

					 $("#CommentTextArea").change(function () {
						  if ($(this).val().length > max) {
						      $(this).val($(this).val().substr(0, max));
								alert("Wir haben Ihren Text automatisch auf 1.000 Zeichen gekürzt.");
						  }
						  $("#zeichenuebrig").text((max - $(this).val().length));
					 });
				});
		  </script>

		  <!-- Neuen Kommenar hinzufügen -->
			
	 </div>
	 
</div>
<!-- Kommentarbereich -->

				</div>
				<!-- Artikel -->
		  </section>
	 </article>
	 
                            <div class="clear"></div>
                        </div>
                    </div>
                    <div class="clear"></div>
                    
                </div>
            </div>
            <!-- Content -->

            <!-- mehr -->
            
            <!-- mehr -->

        </div>


        <!-- Footer -->
        <div class="footer footerresponsive">
            
<footer>
    <!-- footerliste -->
    <div class="footerleiste">
        <div class="about">
            <div class="links"><a href="/anzeigen" id="footer_https://www.publik-forum.de/anzeigen/">Anzeigen</a><a href="/impressum" id="footer_https://www.publik-forum.de/impressum/">Impressum</a><a href="/datenschutz" id="footer_https://www.publik-forum.de/datenschutz/">Datenschutz</a></div>
            <div class="text">&copy; 2012-2017 Publik-Forum Verlagsgesellschaft mbH</div>
            <div class="clear"></div>
        </div>
        <div class="social">
		    <div class="icon"><a href="http://twitter.com/publikforum" class="twitter" id="footer_twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a></div>
		    <div class="icon"><a href="https://www.publik-forum.de/rss" class="rss" id="footer_rss"><i class="fa fa-rss" aria-hidden="true"></i></a></div>
		    <div class="icon"><a href="https://abo.publik-forum.de/bestell_register.php?id=56&amp;id2=0&amp;id3=0&amp;id4=0&amp;id5=0&idende=20179059&amp;idw=20179908" id="footer_pfnews"><img src="/content/images/favicon12news.png" width="48" height="16" alt="Publik-Forum.de Newsletter" /></a></div> 
		    <div class="text">Publik-Forum.de folgen:</div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
    <!-- footerliste -->

    <!-- footer-UL -->
    <ul class="footerUL">
	
				<li class="footerUL-LI footerUL-LI-tiny">
            
                <ul class="footerUL-LI-UL">
                    <li class="footerUL-LI-UL-LI footerTopic FooterSingle footerTopicStartseite"><a href="http://www.publik-forum.de/" weclass="marker_mln" >Startseite</a></li>
            
				</ul>
			</li>
			
				<li class="footerUL-LI">
			
                <ul class="footerUL-LI-UL">
                    <li class="footerUL-LI-UL-LI footerTopic footerTopicMedien off" onClick="ShowMoreFooter('Medien');">Medien</li> 
            
            
            <li class="footerUL-LI-UL-LI footerLink footerMedien hide"><a href="http://www.publik-forum.de/Magazin/PublikForum" weclass="marker_mln" >Publik-Forum</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerMedien hide"><a href="http://www.publik-forum.de/Magazin/Extra" weclass="marker_mln" >Publik-Forum EXTRA</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerMedien hide"><a href="http://www.publik-forum.de/Magazin/Edition" weclass="marker_mln" >Publik-Forum Edition</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerMedien hide"><a href="http://www.publik-forum.de/Magazin/Dossier" weclass="marker_mln" >Publik-Forum Dossier</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerMedien hide"><a href="http://shop.publik-forum.de/shop/?k1=15&amp;k1n=Provo?idende=20129055&idw=20179908" weclass="marker_mln" >Provo</a></li>
		
				</ul>
			</li>
			
				<li class="footerUL-LI">
			
                <ul class="footerUL-LI-UL">
                    <li class="footerUL-LI-UL-LI footerTopic footerTopicChannel off" onClick="ShowMoreFooter('Channel');">Channels</li>  
            
            
            <li class="footerUL-LI-UL-LI footerLink footerChannel hide"><a href="http://www.publik-forum.de/Politik-Gesellschaft" weclass="marker_mln" >Politik &amp; Gesellschaft</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerChannel hide"><a href="http://www.publik-forum.de/religion-kirchen/" weclass="marker_mln" >Religion &amp; Kirchen</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerChannel hide"><a href="http://www.publik-forum.de/leben-kultur" weclass="marker_mln" >Leben &amp; Kultur</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerChannel hide"><a href="http://www.publik-forum.de/wissen-ethik/" weclass="marker_mln" >Wissen &amp; Ethik</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerChannel hide"><a href="http://www.publik-forum.de/kalender" weclass="marker_mln" >Termine</a></li>
		
				</ul>
			</li>
			
				<li class="footerUL-LI">
			
                <ul class="footerUL-LI-UL">
                    <li class="footerUL-LI-UL-LI footerTopic footerTopicAbout off ULhide" onClick="ShowMoreFooter('About');">Wir über uns</li>
                    <li class="footerUL-LI-UL-LI footerLink footerAbout hide"><a href="http://www.publik-forum.de/wir-ueber-uns/" weclass="marker_mln" >Wir über uns</a></li>
            
            
            <li class="footerUL-LI-UL-LI footerLink footerAbout hide"><a href="http://www.publik-forum.de/wir-ueber-uns/redaktion/" weclass="marker_mln" >Redaktion</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerAbout hide"><a href="http://www.publik-forum.de/wir-ueber-uns/herausgeber/" weclass="marker_mln" >Herausgeber</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerAbout hide"><a href="http://www.publik-forum.de/wir-ueber-uns/verlag/" weclass="marker_mln" >Verlag</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerAbout hide"><a href="http://www.publik-forum.de/wir-ueber-uns/harald-pawlowski-fonds/" weclass="marker_mln" >Harald Pawlowski Fonds</a></li>
		
				</ul>
			</li>
			
                <li class="footerUL-LI footerUL-LI-big">
            
                <ul class="footerUL-LI-UL">
                    <li class="footerUL-LI-UL-LI footerTopic footerTopicLiP off ULhide" onClick="ShowMoreFooter('LiP');">Leserinitiative <span>Publik-Forum.de</span></li>
                    <li class="footerUL-LI-UL-LI footerLink footerLiP hide"><a href="http://www.publik-forum.de/wir-ueber-uns/leserinitiative/" weclass="marker_mln" >Leserinitiative Publik-Forum e. V.</a></li>
            
            
            <li class="footerUL-LI-UL-LI footerLink footerLiP hide"><a href="http://www.publik-forum.de/wir-ueber-uns/leserinitiative/ziele-und-aufgaben/" weclass="marker_mln" >Ziele und Aufgaben</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerLiP hide"><a href="http://www.publik-forum.de/wir-ueber-uns/leserinitiative/der-vorstand-stellt-sich-vor/" weclass="marker_mln" >Vorstand</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerLiP hide"><a href="http://www.publik-forum.de/Wir-ueber-uns/Leserinitiative/bitte-um-unterstuetzung" weclass="marker_mln" >Spenden</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerLiP hide"><a href="http://www.publik-forum.de/Wir-ueber-uns/Leserinitiative/publik-forum-vor-ort" weclass="marker_mln" >Veranstaltungen</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerLiP hide"><a href="http://www.publik-forum.de/wir-ueber-uns/leserinitiative/publik-forum-leserkreise/" weclass="marker_mln" >Leserkreise</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerLiP hide"><a href="http://www.publik-forum.de/wir-ueber-uns/leserinitiative/mitgliederrundbriefe/" weclass="marker_mln" >Mitgliederrundbrief</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerLiP hide"><a href="http://www.publik-forum.de/wir-ueber-uns/leserinitiative/satzung-der-leserinitiative-publik-e-v/" weclass="marker_mln" >Satzung</a></li>
		
				</ul>
			</li>
			
                <li class="footerUL-LI footerUL-LI-small">
			
                <ul class="footerUL-LI-UL">
                    <li class="footerUL-LI-UL-LI footerTopic footerTopicService off" onClick="ShowMoreFooter('Service');">Service</li>  
            
            
            <li class="footerUL-LI-UL-LI footerLink footerService hide"><a href="https://abo.publik-forum.de?idende=20179059&idw=20179908" weclass="marker_mln" >Abo</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerService hide"><a href="http://shop.publik-forum.de?idende=20179059&idw=20179908" weclass="marker_mln" >Shop</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerService hide"><a href="https://abo.publik-forum.de/bestell_register.php?id=56&amp;id2=0&amp;id3=0&amp;id4=0&amp;id5=0&idende=20179059&idw=20179908" weclass="marker_mln" >Newsletter</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerService hide"><a href="http://spiritletter.de/" weclass="marker_mln" >Spiritletter</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerService hide"><a href="http://www.publik-forum.de/anzeigen/" weclass="marker_mln" >Anzeigen</a></li>
		
				</ul>
			</li>
			
				<li class="footerUL-LI footerUL-LI-tiny">
            
                <ul class="footerUL-LI-UL">
                    <li class="footerUL-LI-UL-LI footerTopic FooterSingle footerTopicKontakt"><a href="http://www.publik-forum.de/kontakt/" weclass="marker_mln" >Kontakt</a></li>
            
				</ul>
			</li>
			
				<li class="footerUL-LI">
			
                <ul class="footerUL-LI-UL">
                    <li class="footerUL-LI-UL-LI footerTopic footerTopicKampagnen off" onClick="ShowMoreFooter('Kampagnen');">Kampagnen</li>  
            
            
            <li class="footerUL-LI-UL-LI footerLink footerKampagnen hide"><a href="http://www.publik-forum.de/kampagne/Kann-Religion-Frieden" weclass="marker_mln" >Kann Religion Frieden</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerKampagnen hide"><a href="http://www.publik-forum.de/kampagne/fair-statt-billig" weclass="marker_mln" >Fair statt billig</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerKampagnen hide"><a href="http://www.publik-forum.de/kampagne/der-beutezug" weclass="marker_mln" >Der Beutezug</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerKampagnen hide"><a href="http://www.publik-forum.de/kampagne/landraub" weclass="marker_mln" >Landraub</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerKampagnen hide"><a href="http://www.publik-forum.de/kampagne/gefaehrlicher-reichtum" weclass="marker_mln" >Gefährlicher Reichtum</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerKampagnen hide"><a href="http://www.publik-forum.de/kampagne/papstbesuch" weclass="marker_mln" >Papstbesuch 2011</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerKampagnen hide"><a href="http://www.publik-forum.de/kampagne/hunger-im-ueberfluss" weclass="marker_mln" >Hunger im Überfluss</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerKampagnen hide"><a href="http://www.publik-forum.de/kampagne/tschernobyl-fukushima" weclass="marker_mln" >Strom ohne Atom</a></li>
		
            
            <li class="footerUL-LI-UL-LI footerLink footerKampagnen hide"><a href="http://kirchenaufbruch-jetzt.de/kirchenaufbruch-jetzt/Unterst-Formular/" weclass="marker_mln" >Kirchenaufbruch jetzt</a></li>
		
                
    </ul>
    <!-- footer-UL -->
</footer>

 
        </div>
        <div class="clear"></div>
        <!-- Footer -->  
     </div>

     

    <!-- Newsletter-Layer -->
        <div class="layerbackground">
            <div class="layer">
                <div class="rahmen">
                    <div class="header"><a href="#close" onclick="setCookie('NewsletterLayer', 'closed', 7);closeLayer('layerbackground');$('.cookie').removeClass('cookieblack');gm_tracker.ManualTrackClick('LayerSchliessen');"><span></span></a></div>
                    <div class="inhalt">                
                        <div class="title">Newsletter bestellen</div>
                        <div class="text">Melden Sie sich kostenlos für den regelmäßigen Newsletter von Publik-Forum mit aktuellen Neuigkeiten und Zusatzinformationen an.</div>
               
                        <div class="ErrorAnmeldung"></div>
                        <input type="email" name="NLemail" class="NLemail" id="NLemail" value="" />
                        <br /><button id="NLabsendenBtn" onclick="NewsletterBestellen(document.getElementById('NLemail').value);gm_tracker.ManualTrackClick('LayerAbsendenBtn');" class="next">Absenden</button><button onclick="setCookie('NewsletterLayer', 'closed', 7);closeLayer('layerbackground');$('.cookie').removeClass('cookieblack');gm_tracker.ManualTrackClick('LayerSchliessen');" class="back">Schliessen</button>
                    </div>        
                </div>
            </div>
        </div>
        <script type="text/javascript">
            CheckCookie();
        </script>
    <!-- Newsletter-Layer --> 
     

<!-- Cookie -->
<div class="cookie cookieconsent">
    <div class="text"><p>Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a href="/datenschutz" id="cookieconsent_datenschutz">Mehr zum Datenschutz</a></p></div>
    <div class="button"><a href="#close" onclick="setCookie('cookieconsent', 'yes', 36500);$('.cookieconsent').css('display', 'none');gm_tracker.ManualTrackClick('cookieconsent_OK');">OK</a></div>
</div>

<div class="cookie nocookie">
    <div class="text"><p>Um Publik-Forum.de in vollem Umfang nutzen zu können, müssen Sie auf Ihrem Computer, Smartphone oder Tablet sogenannte "Cookies" zulassen.</p></div>
</div>


<script type="text/javascript">
    $(document).ready(function () {
        if (are_cookies_enabled() == true) {
            var cookieconsent = getCookie("cookieconsent");
            if (cookieconsent == "") {
                $(".cookieconsent").css('display', 'block');
                if ($(".layerbackground").css('display') == "block") {
                    $(".cookieconsent").addClass('cookieblack');
                }
                gm_tracker.ManualTrackClick('cookieconsent_angezeigt');
            }
        } else {
            $(".nocookie").css('display', 'block');
            if ($(".layerbackground").css('display') == "block") {
                $(".nocookie").addClass('cookieblack');
            }
            gm_tracker.ManualTrackClick('cookiedeaktiviert_angezeigt');
        }
    });
</script>
<div id="conversion" class="display_inline"></div>
<!-- Cookie -->



    

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-7825753-2', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script>
<script type="text/javascript" src="/Content/js/css_browser_selector.js"></script>


        <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 1067200619;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
        <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1067200619/?guid=ON&amp;script=0"/>
        </div>
        </noscript>
        <!-- Facebook Pixel Code -->
        <script>
            !function (f, b, e, v, n, t, s) {
                if (f.fbq) return; n = f.fbq = function () {
                    n.callMethod ?
        n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
                if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
                n.queue = []; t = b.createElement(e); t.async = !0;
                t.src = v; s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            } (window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '204504993328712');
            fbq('track', 'PageView');
        </script>
        <noscript>
        <img height="1" width="1" 
        src="https://www.facebook.com/tr?id=204504993328712&ev=PageView
        &noscript=1"/>
        </noscript>
        <!-- End Facebook Pixel Code -->

        <!-- Bing Ads -->
        <script>
            (function (w, d, t, r, u) {
                var f, n, i; w[u] = w[u] || [], f = function () {
                    var o = { ti: "5512334" }; o.q = w[u], w[u] = new UET(o), w[u].push("pageLoad")
                }, n = d.createElement(t), n.src = r, n.async = 1, n.onload = n.onreadystatechange = function () {
                    var s = this.readyState; s && s !== "loaded" && s !== "complete" || (f(), n.onload = n.onreadystatechange = null)
                }, i = d.getElementsByTagName(t)[0], i.parentNode.insertBefore(n, i)
            })(window, document, "script", "//bat.bing.com/bat.js", "uetq");
        </script>
        <noscript><img src="//bat.bing.com/action/0?ti=5512334&Ver=2" height="0" width="0" style="display:none; visibility: hidden;" /></noscript>
        <!-- Bing Ads -->
    

</body>
</html>
